<!DOCTYPE html SYSTEM "about:legacy-compat">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE"><head><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/script/jwplayer.js"> </script><meta name="stationcode" content="DRK"></meta><meta name="category" content="beitrag"></meta><meta name="searchable" content="true"></meta><meta name="broadcast" content="Religionen"></meta><title>Religionen vom 2. April 2017 - Glauben und Zweifel</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></meta><meta http-equiv="Content-Script-Type" content="text/javascript"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><link rel="shortcut icon" href="/favicon.ico"></link><link rel="icon" type="image/x-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon.ico">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-128x128.png" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-196x196.png" sizes="196x196">
<meta name="date" content="2017-04-02T14:07:00+0200"></meta><meta name="description" content='Wie ein Priester mit der Volkskirche abrechnet, was ein spirituelles Testament ist und wie Buddhisten in Serbien leben - "Religionen" beschäftigt sich in dieser Woche mit ungewöhnlichen Erfahrungen.'></meta><meta name="robots" content="index,follow,noarchive"></meta><meta name="googlebot" content="noarchive"></meta><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=dkultur.css,dkultur.beitrag.css,dkultur.fonts.css,dkultur.jquery.bxslider.css,dkultur.chosen.css&amp;489de25"></link><link rel="stylesheet" type="text/css" media="screen, projection" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=drkAudioplayer.css,dkultur.custom.css,gallery.css&amp;489de25"></link><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie9.css?489de25" media="screen, projection"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie8.css?489de25" media="screen, projection"/><![endif]--><script type="text/javascript">
        mobileViewmodeHref = 'detail-religionen.1278.de.mhtml?dram:article_id=382889';
      </script><script type="text/javascript">
        THEME_FILES = 'http://www.deutschlandradiokultur.de/themes/dradio/';
      </script><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/js.php?files=script/jquery-2.1.4.min.js,script/jquery-ui-1.11.3.min.js,script/dkultur.script.js,script/dkultur.custom.js,script/jquery.bxslider.js,script/aod/jquery.mkdraod.interface.js,script/jquery.cookie.js,script/jquery.lightboxMhtml.js,script/jquery.gallery.js,script/chosen.jquery.min.js,script/drk-audioplayer.js,script/mobileView.js,script/popup.js&amp;489de25"> </script><script type="text/javascript"><!--
        if (!navigator.userAgent.match(/msie [6]/i)) {
          $(function() {
            if ( $('input.date').length > 0 ) {
              $('input.date').datepicker('option', 'dayNames', ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
              $('input.date').datepicker('option', 'dayNamesShort', ['Son', 'Mon', 'Die', 'Mit', 'Don', 'Fre', 'Sam']);
              $('input.date').datepicker('option', 'dayNamesMin', ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa']);
              $('input.date').datepicker('option', 'monthNames', ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']);
              $('input.date').datepicker('option', 'monthNamesShort', ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez']);
            }
          });
        }
      
      //--></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="alternate nofollow" type="application/rss+xml" href="podcast-religionen.1279.de.podcast.xml"></link><meta property="og:url" content="http://www.deutschlandradiokultur.de/religionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html?dram:article_id=382889">
<meta property="og:title" content="Religionen vom 2. April 2017 - Glauben und Zweifel">
<meta property="og:description" content='Wie ein Priester mit der Volkskirche abrechnet, was ein spirituelles Testament ist und wie Buddhisten in Serbien leben - "Religionen" beschäftigt sich in dieser Woche mit ungewöhnlichen Erfahrungen.'>
<meta property="og:image" content="http://www.deutschlandradiokultur.de/media/thumbs/a/ae5e14513b19e07f3455663eb6750f34v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="635">
<meta property="og:image:height" content="357">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Deutschlandradio Kultur">
<meta property="og:locale" content="de_DE">
<meta name="twitter:card" content="player">
<meta name="twitter:site" content="@DKultur">
<meta name="twitter:player" content="https://srv.deutschlandradio.de/religionen-vom-2-april-2017-glauben-und-zweifel.2596.de.twc?dram:article_id=382889">
<meta name="twitter:player:width" content="506">
<meta name="twitter:player:height" content="285">
<meta name="twitter:image" content="http://www.deutschlandradiokultur.de/media/thumbs/a/ae5e14513b19e07f3455663eb6750f34v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg">
<meta name="twitter:title" content="Religionen vom 2. April 2017 - Glauben und Zweifel">
<meta name="twitter:description" content='Wie ein Priester mit der Volkskirche abrechnet, was ein spirituelles Testament ist und wie Buddhisten in Serbien leben - "Religionen" beschäftigt sich in dieser Woche mit ungewöhnlichen Erfahrungen.'></head><body><div id="wrapper"><header class="drk-floatbox"><div class="drk-floatnavielement"><span class="menuicon"></span><h1><a href="/" class="menulogo" title="Deutschlandradio Kultur. Das Feuilleton im Radio."></a></h1><nav></nav><div class="drk-floatarticle"><div class="clear"> </div></div><div class="drk-livestream"><div class="drk-player"><a href="#" class="liveplay" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;"></a></div><div class="drk-livesendung"><div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 15:05 Uhr <a href="interpretationen.1274.de.html">Interpretationen</a></div>
</div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
</div></div></header><a class="mobil-box" style="display: none;" href="http://m.deutschlandradiokultur.de/"><span class="mobil-arrow"></span>Zur Mobilversion
          </a><script>
      $(window).mkdraod_interface({
        baseURL: 'http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html',
      });
    </script><header><div id="drk-header"><div class="hideNavigation"><ul><li><a href="#boxSearchWord">direkt zur Suche</a></li><li><a href="#pageContent">direkt zum Inhalt</a></li></ul></div><span class="drk-date">Sonntag, 2. April 2017</span><span class="drk-clock"><span>MESZ</span>16:32 Uhr</span><nav>
  <ul class="drk-subnavigation">
    <li>
      <a href="/vor-und-rueckschau.282.de.html">Programm</a>
    </li>
    <li>
      <a href="/hoeren.2619.de.html">Hören</a>
    </li>
    <li>
      <a href="/sendungen-a-z.351.de.html">Sendungen</a>
    </li>
    <li>
      <a href="/playlist.279.de.html">Playlist</a>
    </li>
    <li>
      <a href="/veranstaltungen.230.de.html">Veranstaltungen</a>
    </li>
  </ul>
</nav></div><div class="drk-headsocial"><ul><li><a href="https://www.facebook.com/dkultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_fb.png" alt="facebook" width="25" height="25"></img></a></li> <li><a href="https://twitter.com/DKultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_twitter.png" alt="twitter" width="25" height="25"></img></a></li> <li><a href="https://www.instagram.com/dkultur/" target="_blank"><img src="/themes/dradio/dkultur/img/social_instagram.png" alt="instagram" width="25" height="25"></img></a></li> <li><a href="https://open.spotify.com/user/deutschlandradio_kultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_spotify.png" alt="spotify" width="25" height="25"></img></a></li></ul></div><a href="/" class="logo" title="Deutschlandradio Kultur. Das Feuilleton im Radio." accesskey="0"></a><div class="drk-livestreamheader"><div class="drk-live"><a href="#" class="livebutton" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">LIVE STREAM</a></div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
<div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 15:05 Uhr <a href="interpretationen.1274.de.html">Interpretationen</a></div>
<div class="clear"> </div></div><div class="drk-headerline"> </div><nav><ul class="drk-mainmenu">
<li><a href="kultur.1522.de.html" class="dradioLink" target="_self">KULTUR</a></li>
<li><span class="drk-trenner">•</span><a href="politik-zeitgeschehen.1521.de.html" class="dradioLink" target="_self">POLITIK &amp; ZEITGESCHEHEN</a></li>
<li><span class="drk-trenner">•</span><a href="literatur.1528.de.html" class="dradioLink" target="_self">LITERATUR</a></li>
<li><span class="drk-trenner">•</span><a href="musik.1519.de.html" class="dradioLink" target="_self">MUSIK</a></li>
<li><span class="drk-trenner">•</span><a href="wissenschaft.1516.de.html" class="dradioLink" target="_self">WISSENSCHAFT</a></li>
<li><span class="drk-trenner">•</span><a href="hoerspiel-feature.1656.de.html" class="dradioLink" target="_self">HÖRSPIEL &amp; FEATURE</a></li>
</ul>
</nav><div class="drk-search"><form action="suchergebnisse.2544.de.html" method="get" class="drk-searchform">
  <input id="boxSearchWord" class="drk-searchtext" type="text" name="search[word]" value="" autocomplete="off" size="10" maxlength="255" placeholder="SUCHEN"/>
  <input type="hidden" name="search[submit]" value="1"/>
  <button type="submit" class="drk-searchbutton">
    <img src="http://www.deutschlandradiokultur.de/themes/dradio/dkultur/img/search_glass.png" alt="Suche"/>
  </button>
</form><script type="text/javascript">
      var searchConfigData = {
        core: 'live'
      };
    </script>
</div></header><section class="drk-article" id="pageContent"><div class="drk-tborder"><h2 class="drk-sitetitle drk-pt15"><a href="religionen.1277.de.html">Religionen</a> <span class="drk-sitetitledate"> | Beitrag vom 02.04.2017</span></h2></div><div class="text"><h1><span class="drk-overline">Religionen vom 2. April 2017</span>Glauben und Zweifel</h1><p class="author"> Moderation: Kirsten Dietrich</p><a data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/religionen_02042017_fuer_online_hoerer_drk_20170402_1405_c048a083.mp3" data-audio-title="Religionen 02.04.2017 (für Online-Hörer)" data-audio-duration="2289" data-audio-size="36601970" data-audio-diraid="c048a083" class="drk-articleplay drk-player-embed justPlay" data-audio-delivery-mode="download" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 14:05 Uhr)">
                Beitrag hören
              </a><div xmlns:str="http://exslt.org/strings" class="drk-articlesocial"><ul>
<li><a title="Seite empfehlen" href="mailto:?subject=Glauben%20und%20Zweifel%20%7C%20Deutschlandradio%20Kultur&amp;body=Religionen%20vom%202.%20April%202017%0D%0AGlauben%20und%20Zweifel%0D%0A%0D%0AWie%20ein%20Priester%20mit%20der%20Volkskirche%20abrechnet,%20was%20ein%20spirituelles%20Testament%20ist%20und%20wie%20Buddhisten%20in%20Serbien%20leben%20-%20%22Religionen%22%20besch%C3%A4ftigt%20sich%20in%20dieser%20Woche%20mit%20ungew%C3%B6hnlichen%20Erfahrungen.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.deutschlandradiokultur.de%2Freligionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html%3Fdram%3Aarticle_id%3D382889" onclick="return xt_click(this, 'C', '2', 'Social_Media::Email::Religionen::Religionen%20vom%202.%20April%202017%20Glauben%20und%20Zweifel', 'S');"><span class="mailicon"></span>E-Mail
            </a></li>
<li><a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Freligionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html%3Fdram%3Aarticle_id%3D382889&amp;t=Glauben%20und%20Zweifel" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Religionen::Religionen%20vom%202.%20April%202017%20Glauben%20und%20Zweifel', 'S');" target="_blank"><span class="fbicon"></span>Teilen
            </a></li>
<li><a title="Twitter" href="https://twitter.com/intent/tweet?text=Religionen%20vom%202.%20April%202017%20-%20Glauben%20und%20Zweifel%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Freligionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html%3Fdram%3Aarticle_id%3D382889" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Religionen::Religionen%20vom%202.%20April%202017%20Glauben%20und%20Zweifel', 'S');" target="_blank"><span class="twittericon"></span>Tweet
            </a></li>
<li><a title="Drucken" href="detail-religionen.1278.de.print?dram:article_id=382889" target="_blank"><span class="dlicon"></span> Drucken
            </a></li>
</ul></div>
<dl class="largeImage"><dt><div class="image"><img src="http://www.deutschlandradiokultur.de/media/thumbs/a/ae5e14513b19e07f3455663eb6750f34v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg" alt='Eine Frau steht in Berlin beim Yogafestival in der Danksagungshaltung "Namaste". (dpa / picture alliance / Gero Breloer)' title='Eine Frau steht in Berlin beim Yogafestival in der Danksagungshaltung "Namaste". (dpa / picture alliance / Gero Breloer)'></img></div><a data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/religionen_02042017_fuer_online_hoerer_drk_20170402_1405_c048a083.mp3" data-audio-title="Religionen 02.04.2017 (für Online-Hörer)" class="drk-play drk-player-embed" data-audio-duration="2289" data-audio-size="36601970" data-audio-broadcast="Religionen" data-audio-diraid="c048a083" data-audio-delivery-mode="download" data-audio-killtime="2017-10-09 14:05:00+0200 Mon" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 14:05 Uhr)"></a></dt><dd>Nicht nur Buddhisten suchen spirituelle Erfahrungen in der Meditation (dpa / picture alliance / Gero Breloer)</dd></dl><p class="kicker">Wie ein Priester mit der Volkskirche abrechnet, was ein spirituelles Testament ist und wie Buddhisten in Serbien leben - "Religionen" beschäftigt sich in dieser Woche mit ungewöhnlichen Erfahrungen.</p><p><strong>"So kann ich nicht Pfarrer sein" </strong><br />Ein katholischer Priester rechnet mit der Volkskirche ab<br /><em>Gespräch mit Thomas Frings</em><br /> <br /><strong>Die Letzten Glaubensdinge regeln </strong><br />Spirituelle Testamente<br /><em>Von Ursula Reinsch</em><br /> <br /><strong>Streit um die letzte Ruhe </strong><br />Die Friedhöfe auf dem Jerusalemer Zionsberg<br /><em>Von Evelyn Bartolmai</em><br /> <br /><strong>Buddhisten in Serbien</strong><br /><em>Von Danja Antonovic</em><br /><br /></p></div><div class="drk-footerarticle"><ul class="drk-left"><li><a href="javascript:window.history.back();" class="drk-semibold" title="Zurück">Zurück</a></li><li><a href="#top" class="drk-semibold" title="Seitenanfang">Seitenanfang</a></li></ul><ul class="drk-right"><li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticletwitter" href="https://twitter.com/intent/tweet?text=Religionen%20vom%202.%20April%202017%20-%20Glauben%20und%20%20%20%20%20%20%20%20%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Freligionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html%3Fdram%3Aarticle_id%3D382889" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Religionen::Religionen+vom+2.+April+2017%20Glauben+und+Zweifel', 'S');" title="Twitter" target="_blank"></a></li>
<li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticlefb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Freligionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html%3Fdram%3Aarticle_id%3D382889&amp;t=Religionen%20vom%202.%20April%202017%20-%20Glauben%20und%20Zweifel" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Religionen::Religionen+vom+2.+April+2017%20Glauben+und+Zweifel', 'S');" title="Facebook" target="_blank"></a></li>
<li><a class="drk-semibold" title="Seite empfehlen" rel="nofollow" href="mailto:?subject=Glauben%20und%20Zweifel%20%7C%20Deutschlandradio%20Kultur&amp;body=Religionen%20vom%202.%20April%202017%0D%0AGlauben%20und%20Zweifel%0D%0A%0D%0AWie%20ein%20Priester%20mit%20der%20Volkskirche%20abrechnet,%20was%20ein%20spirituelles%20Testament%20ist%20und%20wie%20Buddhisten%20in%20Serbien%20leben%20-%20%22Religionen%22%20besch%C3%A4ftigt%20sich%20in%20dieser%20Woche%20mit%20ungew%C3%B6hnlichen%20Erfahrungen.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.deutschlandradiokultur.de%2Freligionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html%3Fdram%3Aarticle_id%3D382889" onclick="return xt_click(this, 'C', '2', 'Social_Media::Email::Religionen::Religionen%20vom%202.%20April%202017%20Glauben%20und%20Zweifel', 'S');">
          E-Mail
        </a></li><li><a target="_blank" rel="nofollow" class="drk-semibold" href="podcast-religionen.1279.de.podcast.xml" title="Podcast">Podcast</a></li><li><a class="drk-semibold" title="Drucken" target="_blank" rel="nofollow" href="religionen-vom-2-april-2017-glauben-und-zweifel.1278.de.print?dram:article_id=382889">Drucken</a></li></ul><div class="clear"></div></div></section><div class="drk-sidebar"><div id="box2275" class="drk-sidebox"><div id="tabs">
  <ul>
    <li>
      <a href="#tabs-1" onclick="return false;">Meistgelesen</a>
    </li>
    <li>
      <a href="#tabs-2" onclick="return false;">Meistgehört</a>
    </li>
    <li>
      <a href="#tabs-3" onclick="return false;">Empfehlung</a>
    </li>
  </ul>
  <div id="tabs-1">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a href="nachdenken-ueber-judas-wir-sind-alle-verraeter.1124.de.html?dram:article_id=382871" class="number">
            <span>1</span>
          </a>
          <h3>
            <a href="nachdenken-ueber-judas-wir-sind-alle-verraeter.1124.de.html?dram:article_id=382871">Nachdenken über Judas</a>
          </h3>
          <p>
            <a href="nachdenken-ueber-judas-wir-sind-alle-verraeter.1124.de.html?dram:article_id=382871">Wir sind alle Verräter </a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="sinnesorgan-haut-spiegel-unserer-seele.970.de.html?dram:article_id=382811" class="number">
            <span>2</span>
          </a>
          <h3>
            <a href="sinnesorgan-haut-spiegel-unserer-seele.970.de.html?dram:article_id=382811">Sinnesorgan Haut</a>
          </h3>
          <p>
            <a href="sinnesorgan-haut-spiegel-unserer-seele.970.de.html?dram:article_id=382811">Spiegel unserer Seele</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="raetseln-sie-mit-zweisilbiges-wort-mit-mehreren-bedeutungen.1785.de.html?dram:article_id=382744" class="number">
            <span>3</span>
          </a>
          <h3>
            <a href="raetseln-sie-mit-zweisilbiges-wort-mit-mehreren-bedeutungen.1785.de.html?dram:article_id=382744">Rätseln Sie mit!</a>
          </h3>
          <p>
            <a href="raetseln-sie-mit-zweisilbiges-wort-mit-mehreren-bedeutungen.1785.de.html?dram:article_id=382744">Zweisilbiges Wort mit mehreren Bedeutungen</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="martin-wolff-eine-phaenomenologie-von-konflikten-wenn-reden.1270.de.html?dram:article_id=382848" class="number">
            <span>4</span>
          </a>
          <h3>
            <a href="martin-wolff-eine-phaenomenologie-von-konflikten-wenn-reden.1270.de.html?dram:article_id=382848">Martin Wolff: "Eine Phänomenologie von Konflikten"</a>
          </h3>
          <p>
            <a href="martin-wolff-eine-phaenomenologie-von-konflikten-wenn-reden.1270.de.html?dram:article_id=382848">Wenn Reden keine Lösung ist</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="ueber-den-populismus-der-afd-man-darf-nicht-in-panik.990.de.html?dram:article_id=382822" class="number">
            <span>5</span>
          </a>
          <h3>
            <a href="ueber-den-populismus-der-afd-man-darf-nicht-in-panik.990.de.html?dram:article_id=382822">Über den Populismus der AfD</a>
          </h3>
          <p>
            <a href="ueber-den-populismus-der-afd-man-darf-nicht-in-panik.990.de.html?dram:article_id=382822">"Man darf nicht in Panik verfallen"</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
  <div id="tabs-2">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Die Haut: Spiegel unserer Seele" data-audio-delivery-mode="download" data-audio-title="Die Haut: Spiegel unserer Seele" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/die_haut_spiegel_unserer_seele_drk_20170401_0905_21c10ea4.mp3" data-audio-broadcast="Im Gespräch" data-audio-duration="5259" data-audio-diraid="21c10ea4" data-audio-size="84011925" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/die_haut_spiegel_unserer_seele_drk_20170401_0905_21c10ea4.mp3" data-audio-title-suffix="(Hören bis 8. Oktober 2017 - 09:05 Uhr)">
            <span>1</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Die Haut: Spiegel unserer Seele" data-audio-delivery-mode="download" data-audio-title="Die Haut: Spiegel unserer Seele" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/die_haut_spiegel_unserer_seele_drk_20170401_0905_21c10ea4.mp3" data-audio-broadcast="Im Gespräch" data-audio-duration="5259" data-audio-diraid="21c10ea4" data-audio-size="84011925" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/die_haut_spiegel_unserer_seele_drk_20170401_0905_21c10ea4.mp3" data-audio-title-suffix="(Hören bis 8. Oktober 2017 - 09:05 Uhr)">Im Gespräch</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Die Haut: Spiegel unserer Seele" data-audio-delivery-mode="download" data-audio-title="Die Haut: Spiegel unserer Seele" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/die_haut_spiegel_unserer_seele_drk_20170401_0905_21c10ea4.mp3" data-audio-broadcast="Im Gespräch" data-audio-duration="5259" data-audio-diraid="21c10ea4" data-audio-size="84011925" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/die_haut_spiegel_unserer_seele_drk_20170401_0905_21c10ea4.mp3" data-audio-title-suffix="(Hören bis 8. Oktober 2017 - 09:05 Uhr)">Die Haut: Spiegel unserer Seele</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Keine Panik! - Die AfD als politische Herausforderung / Volker Weiß im Gespräch" data-audio-delivery-mode="download" data-audio-title="Keine Panik! - Die AfD als politische Herausforderung / Volker Weiß im Gespräch" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/keine_panik_die_afd_als_politische_herausforderung_drk_20170401_1730_a5a3b7d8.mp3" data-audio-broadcast="Tacheles" data-audio-duration="1780" data-audio-diraid="a5a3b7d8" data-audio-size="28471807" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/keine_panik_die_afd_als_politische_herausforderung_drk_20170401_1730_a5a3b7d8.mp3" data-audio-title-suffix="(Hören bis 8. Oktober 2017 - 17:30 Uhr)">
            <span>2</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Keine Panik! - Die AfD als politische Herausforderung / Volker Weiß im Gespräch" data-audio-delivery-mode="download" data-audio-title="Keine Panik! - Die AfD als politische Herausforderung / Volker Weiß im Gespräch" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/keine_panik_die_afd_als_politische_herausforderung_drk_20170401_1730_a5a3b7d8.mp3" data-audio-broadcast="Tacheles" data-audio-duration="1780" data-audio-diraid="a5a3b7d8" data-audio-size="28471807" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/keine_panik_die_afd_als_politische_herausforderung_drk_20170401_1730_a5a3b7d8.mp3" data-audio-title-suffix="(Hören bis 8. Oktober 2017 - 17:30 Uhr)">Tacheles</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Keine Panik! - Die AfD als politische Herausforderung / Volker Weiß im Gespräch" data-audio-delivery-mode="download" data-audio-title="Keine Panik! - Die AfD als politische Herausforderung / Volker Weiß im Gespräch" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/keine_panik_die_afd_als_politische_herausforderung_drk_20170401_1730_a5a3b7d8.mp3" data-audio-broadcast="Tacheles" data-audio-duration="1780" data-audio-diraid="a5a3b7d8" data-audio-size="28471807" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/01/keine_panik_die_afd_als_politische_herausforderung_drk_20170401_1730_a5a3b7d8.mp3" data-audio-title-suffix="(Hören bis 8. Oktober 2017 - 17:30 Uhr)">Keine Panik! - Die AfD als politische Herausforderung / Volker Weiß im Gespräch</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Leitfaden für Demokratie-Retter" data-audio-delivery-mode="download" data-audio-title="Leitfaden für Demokratie-Retter" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/leitfaden_fuer_demokratie_retter_drk_20170402_1322_a6276e03.mp3" data-audio-broadcast="Sein und Streit" data-audio-duration="1572" data-audio-diraid="a6276e03" data-audio-size="25149889" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/leitfaden_fuer_demokratie_retter_drk_20170402_1322_a6276e03.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 13:22 Uhr)">
            <span>3</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Leitfaden für Demokratie-Retter" data-audio-delivery-mode="download" data-audio-title="Leitfaden für Demokratie-Retter" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/leitfaden_fuer_demokratie_retter_drk_20170402_1322_a6276e03.mp3" data-audio-broadcast="Sein und Streit" data-audio-duration="1572" data-audio-diraid="a6276e03" data-audio-size="25149889" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/leitfaden_fuer_demokratie_retter_drk_20170402_1322_a6276e03.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 13:22 Uhr)">Sein und Streit</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Leitfaden für Demokratie-Retter" data-audio-delivery-mode="download" data-audio-title="Leitfaden für Demokratie-Retter" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/leitfaden_fuer_demokratie_retter_drk_20170402_1322_a6276e03.mp3" data-audio-broadcast="Sein und Streit" data-audio-duration="1572" data-audio-diraid="a6276e03" data-audio-size="25149889" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/leitfaden_fuer_demokratie_retter_drk_20170402_1322_a6276e03.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 13:22 Uhr)">Leitfaden für Demokratie-Retter</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="&quot;Bin ich's?&quot; Evangelisch, Berlin" data-audio-delivery-mode="download" data-audio-title="&quot;Bin ich's?&quot; Evangelisch, Berlin" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/bin_ichs_evangelisch_berlin_drk_20170402_0705_73e5c9ad.mp3" data-audio-broadcast="Feiertag" data-audio-duration="1311" data-audio-diraid="73e5c9ad" data-audio-size="20978211" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/bin_ichs_evangelisch_berlin_drk_20170402_0705_73e5c9ad.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 07:05 Uhr)">
            <span>4</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="&quot;Bin ich's?&quot; Evangelisch, Berlin" data-audio-delivery-mode="download" data-audio-title="&quot;Bin ich's?&quot; Evangelisch, Berlin" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/bin_ichs_evangelisch_berlin_drk_20170402_0705_73e5c9ad.mp3" data-audio-broadcast="Feiertag" data-audio-duration="1311" data-audio-diraid="73e5c9ad" data-audio-size="20978211" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/bin_ichs_evangelisch_berlin_drk_20170402_0705_73e5c9ad.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 07:05 Uhr)">Feiertag</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="&quot;Bin ich's?&quot; Evangelisch, Berlin" data-audio-delivery-mode="download" data-audio-title="&quot;Bin ich's?&quot; Evangelisch, Berlin" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/bin_ichs_evangelisch_berlin_drk_20170402_0705_73e5c9ad.mp3" data-audio-broadcast="Feiertag" data-audio-duration="1311" data-audio-diraid="73e5c9ad" data-audio-size="20978211" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/bin_ichs_evangelisch_berlin_drk_20170402_0705_73e5c9ad.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 07:05 Uhr)">"Bin ich's?" Evangelisch, Berlin</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Philosophischer Wochenkommentar: Der Fall Amri und das Dilemma der Prognose" data-audio-delivery-mode="download" data-audio-title="Philosophischer Wochenkommentar: Der Fall Amri und das Dilemma der Prognose" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/philosophischer_wochenkommentar_der_fall_amri_und_das_drk_20170402_1315_19939eab.mp3" data-audio-broadcast="Sein und Streit" data-audio-duration="216" data-audio-diraid="19939eab" data-audio-size="3504333" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/philosophischer_wochenkommentar_der_fall_amri_und_das_drk_20170402_1315_19939eab.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 13:15 Uhr)">
            <span>5</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Philosophischer Wochenkommentar: Der Fall Amri und das Dilemma der Prognose" data-audio-delivery-mode="download" data-audio-title="Philosophischer Wochenkommentar: Der Fall Amri und das Dilemma der Prognose" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/philosophischer_wochenkommentar_der_fall_amri_und_das_drk_20170402_1315_19939eab.mp3" data-audio-broadcast="Sein und Streit" data-audio-duration="216" data-audio-diraid="19939eab" data-audio-size="3504333" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/philosophischer_wochenkommentar_der_fall_amri_und_das_drk_20170402_1315_19939eab.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 13:15 Uhr)">Sein und Streit</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Philosophischer Wochenkommentar: Der Fall Amri und das Dilemma der Prognose" data-audio-delivery-mode="download" data-audio-title="Philosophischer Wochenkommentar: Der Fall Amri und das Dilemma der Prognose" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/philosophischer_wochenkommentar_der_fall_amri_und_das_drk_20170402_1315_19939eab.mp3" data-audio-broadcast="Sein und Streit" data-audio-duration="216" data-audio-diraid="19939eab" data-audio-size="3504333" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/04/02/philosophischer_wochenkommentar_der_fall_amri_und_das_drk_20170402_1315_19939eab.mp3" data-audio-title-suffix="(Hören bis 9. Oktober 2017 - 13:15 Uhr)">Philosophischer Wochenkommentar: Der Fall Amri und das Dilemma der Prognose</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
  <div id="tabs-3">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a href="kinder-in-indien-die-maedchen-vom-muellberg.1076.de.html?dram:article_id=382618" class="number">
            <span>1</span>
          </a>
          <h3>
            <a href="kinder-in-indien-die-maedchen-vom-muellberg.1076.de.html?dram:article_id=382618">Kinder in Indien</a>
          </h3>
          <p>
            <a href="kinder-in-indien-die-maedchen-vom-muellberg.1076.de.html?dram:article_id=382618">Die Mädchen vom Müllberg</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="kliemannsland-in-niedersachsen-ich-bau-mir-mein.942.de.html?dram:article_id=382855" class="number">
            <span>2</span>
          </a>
          <h3>
            <a href="kliemannsland-in-niedersachsen-ich-bau-mir-mein.942.de.html?dram:article_id=382855">Kliemannsland in Niedersachsen</a>
          </h3>
          <p>
            <a href="kliemannsland-in-niedersachsen-ich-bau-mir-mein.942.de.html?dram:article_id=382855">Ich bau mir mein kunterbuntes Land</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="binge-watching-vier-tipps-fuer-den-serienmarathon.2168.de.html?dram:article_id=382803" class="number">
            <span>3</span>
          </a>
          <h3>
            <a href="binge-watching-vier-tipps-fuer-den-serienmarathon.2168.de.html?dram:article_id=382803">Binge Watching</a>
          </h3>
          <p>
            <a href="binge-watching-vier-tipps-fuer-den-serienmarathon.2168.de.html?dram:article_id=382803">Vier Tipps für den Serienmarathon</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="streiten-statt-ausgrenzen-diskurs-in-zeiten-der-filterblasen.1083.de.html?dram:article_id=382807" class="number">
            <span>4</span>
          </a>
          <h3>
            <a href="streiten-statt-ausgrenzen-diskurs-in-zeiten-der-filterblasen.1083.de.html?dram:article_id=382807">Streiten statt Ausgrenzen</a>
          </h3>
          <p>
            <a href="streiten-statt-ausgrenzen-diskurs-in-zeiten-der-filterblasen.1083.de.html?dram:article_id=382807">Diskurs in Zeiten der Filterblasen</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="eine-lange-nacht-ueber-das-ruhrgebiet-tief-im-westen.1024.de.html?dram:article_id=380955" class="number">
            <span>5</span>
          </a>
          <h3>
            <a href="eine-lange-nacht-ueber-das-ruhrgebiet-tief-im-westen.1024.de.html?dram:article_id=380955">Eine Lange Nacht über das Ruhrgebiet</a>
          </h3>
          <p>
            <a href="eine-lange-nacht-ueber-das-ruhrgebiet-tief-im-westen.1024.de.html?dram:article_id=380955">Tief im Westen</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
</div>
</div><div id="box566" class="drk-sidebox"><h4 class="drk-sitetitle drk-tborder drk-pt15"><a href="religionen.1277.de.html">Religionen</a></h4><article class="drk-sideboxbroadcast" id="article-382867-566">
  <h5>
    <a href="abschied-von-der-volkskirche-priestersein-ist-in-dieser.1278.de.html?dram:article_id=382867"><span class="drk-overline">Abschied von der Volkskirche</span>"Priestersein ist in dieser Pfarrerform immer schwerer möglich"</a>
  </h5>
  <a href="abschied-von-der-volkskirche-priestersein-ist-in-dieser.1278.de.html?dram:article_id=382867">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/5/5a6c3ad85c0743a7cf92066a82a3362av1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Thomas Frings vor dem Kirchengebäude seiner ehemaligen Gemeinde in Münster. (picture-allinace / dpa / Bernd Thissen)"/>
  </a>
  <p class="drk-copytext">Wenn ein Priester sagt, er wolle nicht mehr als Pfarrer arbeiten, damit er seine Liebe zum Glauben nicht verliert – und stattdessen ins Kloster geht –, dann erweckt das einiges Aufsehen. Thomas Frings hat genau das gemacht: Vor einem Jahr hat er um die Entlassung aus dem Pfarrdienst gebeten.<a href="abschied-von-der-volkskirche-priestersein-ist-in-dieser.1278.de.html?dram:article_id=382867" class="drk-link">Mehr</a></p>
</article><article class="drk-sideboxbroadcast" id="article-382869-566">
  <h5>
    <a href="die-friedhoefe-auf-dem-jerusalemer-zionsberg-konflikte.1278.de.html?dram:article_id=382869"><span class="drk-overline">Die Friedhöfe auf dem Jerusalemer Zionsberg</span>Konflikte, Vielfalt und zerstörte Träume </a>
  </h5>
  <a href="die-friedhoefe-auf-dem-jerusalemer-zionsberg-konflikte.1278.de.html?dram:article_id=382869">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/889fa2a9d5bd7f3738faf6a804ed8875v1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Beisetzungszeremonie auf dem Katholischen Friedhof auf dem Zionsberg.  (picture alliance / dpa / Gabi Schulte)"/>
  </a>
  <p class="drk-copytext">Jerusalem ist eine heilige Stadt - gleich für drei Religionen. Das ist viel zu oft Grund für Konflikte, es bringt aber auch eine ungeheure Vielfalt hervor. Beides gilt auch für Friedhöfe: Auf dem Zionsberg liegen etwa protestantische, katholische und armenische Christen, Muslime und Juden. <a href="die-friedhoefe-auf-dem-jerusalemer-zionsberg-konflikte.1278.de.html?dram:article_id=382869" class="drk-link">Mehr</a></p>
</article><article class="drk-sideboxbroadcast" id="article-382870-566">
  <h5>
    <a href="das-spirituelle-testament-ein-drehbuch-fuer-den-tod.1278.de.html?dram:article_id=382870"><span class="drk-overline">Das spirituelle Testament</span>Ein Drehbuch für den Tod</a>
  </h5>
  <a href="das-spirituelle-testament-ein-drehbuch-fuer-den-tod.1278.de.html?dram:article_id=382870">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/f8e3ac65ad0e0437cf929974504710fev1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Das Wort Testament wird mit einem Kugelschreiber auf ein Blatt Papier geschrieben. (dpa / picture alliance / Jens Büttner)"/>
  </a>
  <p class="drk-copytext">Für die spirituelle Dimension des Sterbens waren früher meist die Kirchen zuständig, es gab verbindliche Rituale. Und heute? Hier könnte ein spirituelles Testament helfen und die geistliche und rituelle Ebene des Sterbens regeln.<a href="das-spirituelle-testament-ein-drehbuch-fuer-den-tod.1278.de.html?dram:article_id=382870" class="drk-link">Mehr</a></p>
</article><a class="drk-altbeitraege" href="religionen.1277.de.html" title="">weitere Beiträge</a>
</div><div class="clear"> </div></div><div class="clear"> </div><section class="drk-relatedslide">
  <h4>
    <a href="heute-neu.378.de.html">Das könnte sie auch interessieren</a>
  </h4>
  <div class="relatedslidenav">
    <span id="relatedslider-prev"> </span>
    <span id="relatedslider-next"> </span>
  </div>
  <div class="drk-relateditemslide">
    <div class="slide" id="article-382889-2276">
      <article class="drk-slidearticle">
        <a href="religionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html?dram:article_id=382889">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/a/ae5e14513b19e07f3455663eb6750f34v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Eine Frau steht in Berlin beim Yogafestival in der Danksagungshaltung &quot;Namaste&quot;. (dpa / picture alliance / Gero Breloer)" data-source="dpa / picture alliance / Gero Breloer"/>
        </a>
        <a href="religionen-vom-2-april-2017-glauben-und-zweifel.1278.de.html?dram:article_id=382889">
          <h5><span class="overline">Religionen vom 2. April 2017</span> Glauben und Zweifel</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382886-2276">
      <article class="drk-slidearticle">
        <a href="show-in-bielefeld-die-akrobaten-rebellieren.1013.de.html?dram:article_id=382886">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/4/477ed8de1cfabe5d3a7bd515542dbfb4v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Blick auf das Theater am Alten Markt in Bielefeld (Nordrhein-Westfalen) am 07.03.2013. (picture alliance / dpa / Friso Gentsch)" data-source="picture alliance / dpa / Friso Gentsch"/>
        </a>
        <a href="show-in-bielefeld-die-akrobaten-rebellieren.1013.de.html?dram:article_id=382886">
          <h5><span class="overline">"Show!" in Bielefeld</span> Die Akrobaten rebellieren</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382883-2276">
      <article class="drk-slidearticle">
        <a href="aus-den-feuilletons-lasst-uns-die-mauer-bauen.1059.de.html?dram:article_id=382883">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/e/efd274b2ac85d826aedc82c532f180aav1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der mexikanische Schriftsteller Juan Pablo Villalobos, aufgenommen 2016 (picture alliance / dpa / Andreu Dalmau)" data-source="picture alliance / dpa / Andreu Dalmau"/>
        </a>
        <a href="aus-den-feuilletons-lasst-uns-die-mauer-bauen.1059.de.html?dram:article_id=382883">
          <h5><span class="overline">Aus den Feuilletons</span> "Lasst uns die Mauer bauen"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382871-2276">
      <article class="drk-slidearticle">
        <a href="nachdenken-ueber-judas-wir-sind-alle-verraeter.1124.de.html?dram:article_id=382871">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/fd6292890ae0c005865b32708d5d94bfv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Erst seit der Restaurierung erstrahlen die Farben des berühmten Frescos &quot;Das letzte Abendmahl&quot; von Leonardo da Vinci wieder so bunt und schön, wie der Maler es einst erschaffen hatte. (picture alliance / dpa)" data-source="picture alliance / dpa"/>
        </a>
        <a href="nachdenken-ueber-judas-wir-sind-alle-verraeter.1124.de.html?dram:article_id=382871">
          <h5><span class="overline">Nachdenken über Judas</span> Wir sind alle Verräter </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382870-2276">
      <article class="drk-slidearticle">
        <a href="das-spirituelle-testament-ein-drehbuch-fuer-den-tod.1278.de.html?dram:article_id=382870">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/f8e3ac65ad0e0437cf929974504710fev1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Das Wort Testament wird mit einem Kugelschreiber auf ein Blatt Papier geschrieben. (dpa / picture alliance / Jens Büttner)" data-source="dpa / picture alliance / Jens Büttner"/>
        </a>
        <a href="das-spirituelle-testament-ein-drehbuch-fuer-den-tod.1278.de.html?dram:article_id=382870">
          <h5><span class="overline">Das spirituelle Testament</span> Ein Drehbuch für den Tod</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382869-2276">
      <article class="drk-slidearticle">
        <a href="die-friedhoefe-auf-dem-jerusalemer-zionsberg-konflikte.1278.de.html?dram:article_id=382869">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/889fa2a9d5bd7f3738faf6a804ed8875v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Beisetzungszeremonie auf dem Katholischen Friedhof auf dem Zionsberg.  (picture alliance / dpa / Gabi Schulte)" data-source="picture alliance / dpa / Gabi Schulte"/>
        </a>
        <a href="die-friedhoefe-auf-dem-jerusalemer-zionsberg-konflikte.1278.de.html?dram:article_id=382869">
          <h5><span class="overline">Die Friedhöfe auf dem Jerusalemer Zionsberg</span> Konflikte, Vielfalt und zerstörte Träume </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382868-2276">
      <article class="drk-slidearticle">
        <a href="sein-und-streit-die-ganze-sendung-von-zu-viel-wissen-und.2162.de.html?dram:article_id=382868">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/f3cc7ae6047dd67d874677772af49843v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die Skulptur &quot;Der Denker&quot; von Auguste Rodin (dpa)" data-source="dpa"/>
        </a>
        <a href="sein-und-streit-die-ganze-sendung-von-zu-viel-wissen-und.2162.de.html?dram:article_id=382868">
          <h5><span class="overline">"Sein und Streit" - die ganze Sendung </span> Von zu viel Wissen und missbrauchter Macht</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382867-2276">
      <article class="drk-slidearticle">
        <a href="abschied-von-der-volkskirche-priestersein-ist-in-dieser.1278.de.html?dram:article_id=382867">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/5/5a6c3ad85c0743a7cf92066a82a3362av1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Thomas Frings vor dem Kirchengebäude seiner ehemaligen Gemeinde in Münster. (picture-allinace / dpa / Bernd Thissen)" data-source="picture-allinace / dpa / Bernd Thissen"/>
        </a>
        <a href="abschied-von-der-volkskirche-priestersein-ist-in-dieser.1278.de.html?dram:article_id=382867">
          <h5><span class="overline">Abschied von der Volkskirche</span> "Priestersein ist in dieser Pfarrerform immer schwerer möglich"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382863-2276">
      <article class="drk-slidearticle">
        <a href="juergen-wiebicke-zehn-regeln-fuer-demokratie-retter-so.2162.de.html?dram:article_id=382863">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/cc69347954c16956f39f25df67bd93acv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Buchcover Jürgen Wiebicke &quot;Zehn Regeln für Demokratie-Retter&quot;, im Hintergrund eine Löwenzahn-Blüte (KiWi-Verlag, imago/Science Photo Library)" data-source="KiWi-Verlag, imago/Science Photo Library"/>
        </a>
        <a href="juergen-wiebicke-zehn-regeln-fuer-demokratie-retter-so.2162.de.html?dram:article_id=382863">
          <h5><span class="overline">Jürgen Wiebicke: "Zehn Regeln für Demokratie-Retter"</span> So lässt sich unsere Demokratie verbessern</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382859-2276">
      <article class="drk-slidearticle">
        <a href="anis-amri-und-das-dilemma-der-prognose-zu-viel-wissen-hilft.2162.de.html?dram:article_id=382859">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/8a28e32decd1d36ba543fcc60065f1bbv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die Arbeit &quot;Oedipus&quot; des österreichischen Malers und Aktionskünstlers Hermann Nitsch (dpa picture alliance / Sven Hoppe)" data-source="dpa picture alliance / Sven Hoppe"/>
        </a>
        <a href="anis-amri-und-das-dilemma-der-prognose-zu-viel-wissen-hilft.2162.de.html?dram:article_id=382859">
          <h5><span class="overline">Anis Amri und das Dilemma der Prognose</span> Zu viel Wissen hilft uns auch nicht weiter</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382855-2276">
      <article class="drk-slidearticle">
        <a href="kliemannsland-in-niedersachsen-ich-bau-mir-mein.942.de.html?dram:article_id=382855">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/b/bae53da4b4fa267d7eda1941f6550358v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Jeder Besucher des Kliemannslandes wird fotografiert und an einer Pinnwand verewigt. Das Schild in der Mitte mit der Aufschrift &quot;Kliemannsland&quot; wurde von einem Fan gebastelt. (Deutschlandradio / Maximilian Klein)" data-source="Deutschlandradio / Maximilian Klein"/>
        </a>
        <a href="kliemannsland-in-niedersachsen-ich-bau-mir-mein.942.de.html?dram:article_id=382855">
          <h5><span class="overline">Kliemannsland in Niedersachsen</span> Ich bau mir mein kunterbuntes Land</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382839-2276">
      <article class="drk-slidearticle">
        <a href="fruchtbarkeitstracking-immer-mehr-technik-fuer-frauen.2147.de.html?dram:article_id=382839">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/b/ba2ea7a3adfbd18c93b165580645d4c2v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Eine Frau auf der Liege eines Computertomographen im Krankenhaus (imago/blickwinkel)" data-source="imago/blickwinkel"/>
        </a>
        <a href="fruchtbarkeitstracking-immer-mehr-technik-fuer-frauen.2147.de.html?dram:article_id=382839">
          <h5><span class="overline">Fruchtbarkeitstracking </span> Immer mehr Technik für Frauen</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382817-2276">
      <article class="drk-slidearticle">
        <a href="das-londoner-cafe-spiritland-ein-ort-der-wellness-fuers-ohr.2147.de.html?dram:article_id=382817">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/1/17c1566b67c58e37f95b0f1329c4cf0av1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Schallplattenspieler (Turntable) eines Diskjockeys (picture alliance / dpa / Foto: Andreas Lande)" data-source="picture alliance / dpa / Foto: Andreas Lande"/>
        </a>
        <a href="das-londoner-cafe-spiritland-ein-ort-der-wellness-fuers-ohr.2147.de.html?dram:article_id=382817">
          <h5><span class="overline">Das Londoner Café Spiritland</span> Ein Ort, der Wellness fürs Ohr verspricht</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382744-2276">
      <article class="drk-slidearticle">
        <a href="raetseln-sie-mit-zweisilbiges-wort-mit-mehreren-bedeutungen.1785.de.html?dram:article_id=382744">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/7/77add9effbe98380ecd6f77e8be9e544v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Members of the Circlemakers and Greenpeace environmental organizations draw a question mark with a size of more than four thousand square meters at the Oaxaca state on Friday 11 August, 2006. (dpa picture alliance epa Gustavo Graff / Handout)" data-source="dpa picture alliance epa Gustavo Graff / Handout"/>
        </a>
        <a href="raetseln-sie-mit-zweisilbiges-wort-mit-mehreren-bedeutungen.1785.de.html?dram:article_id=382744">
          <h5><span class="overline">Rätseln Sie mit!</span> Zweisilbiges Wort mit mehreren Bedeutungen</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382671-2276">
      <article class="drk-slidearticle">
        <a href="krimibestenliste-die-10-besten-krimis-im-april.1895.de.html?dram:article_id=382671">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c380f09b22379e343e830e62d1417a37v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Diese Bücher sind unter den besten Zehn der Krimibestenliste im April 2017.  (Rowohlt Verlag, Heyne Verlag, Pendragon Verlag, Montage: DKultur)" data-source="Rowohlt Verlag, Heyne Verlag, Pendragon Verlag, Montage: DKultur"/>
        </a>
        <a href="krimibestenliste-die-10-besten-krimis-im-april.1895.de.html?dram:article_id=382671">
          <h5><span class="overline">Krimibestenliste</span> Die 10 besten Krimis im April</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382670-2276">
      <article class="drk-slidearticle">
        <a href="moloch-und-metropole-grossstaedte.2193.de.html?dram:article_id=382670">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/f149a5046ff631f3218a3aac2bc283a9v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der Times Square gehört jetzt den Fußgängern: New York sperrte im 2009 Teile des Broadways zwischen Times Square und Herald Square für den Autoverkehr. (picture alliance / dpa / Justin Lane)" data-source="picture alliance / dpa / Justin Lane"/>
        </a>
        <a href="moloch-und-metropole-grossstaedte.2193.de.html?dram:article_id=382670">
          <h5><span class="overline">Moloch und Metropole</span> Großstädte</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382556-2276">
      <article class="drk-slidearticle">
        <a href="http://www.kakadu.de/wochenvorschau-waehlt-kakadu.2728.de.html?dram:article_id=382556">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/4/4a0a9c6b3d21d4df04e3781057204edcv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Mit seinen großen, rot umrandeten Augen schaut Waldi, ein Käuzchen des jüngsten, vierköpfigen Nachwuchses der Waldkäuze im Vogelpark in Steinen (Kreis Lörrach), in die Kamera des Fotografen. (picture alliance / dpa / Rolf Haid)" data-source="picture alliance / dpa / Rolf Haid"/>
        </a>
        <a href="http://www.kakadu.de/wochenvorschau-waehlt-kakadu.2728.de.html?dram:article_id=382556">
          <h5><span class="overline">Wochenvorschau</span> Wählt Kakadu!!!</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-381932-2276">
      <article class="drk-slidearticle">
        <a href="fidelio-an-der-met-leonore-am-broadway.1091.de.html?dram:article_id=381932">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/8074dcacca578cd2da911b25ffb99917v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der Hornist und Heldentenor Klaus Florian Vogt, aufgenommen am 03.02.2012 in der TV-Talkshow &quot;3nach9&quot; von Radio Bremen. (picture alliance / dpa / Frank Pusch)" data-source="picture alliance / dpa / Frank Pusch"/>
        </a>
        <a href="fidelio-an-der-met-leonore-am-broadway.1091.de.html?dram:article_id=381932">
          <h5><span class="overline">Fidelio an der MET</span> Leonore am Broadway</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-378509-2276">
      <article class="drk-slidearticle">
        <a href="re-education-messer-und-uhr.958.de.html?dram:article_id=378509">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/3/3fb5d861c75060cd6b9665b7828f5753v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Teilnehmer der Spielshow &quot;Spiel ohne Grenzen&quot; versuchen Fässer aus Kunststoff über Mattenhindernisse zu transportieren. (dpa / Martin Athenstädt)" data-source="dpa / Martin Athenstädt"/>
        </a>
        <a href="re-education-messer-und-uhr.958.de.html?dram:article_id=378509">
          <h5><span class="overline">Re-Education</span> Messer und Uhr</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-291865-2276">
      <article class="drk-slidearticle">
        <a href="hoerspieltag-haudrauf-und-mariechen.961.de.html?dram:article_id=291865">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c5b2cae1832eb2c8af1730fd7c67e83av1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Gemeinsam mit ihrer Puppe Mariechen rettet Anja die Geburtstagsfeier ihres Bruders. (picture alliance / dpa /  Robert B. Fishman)" data-source="picture alliance / dpa /  Robert B. Fishman"/>
        </a>
        <a href="hoerspieltag-haudrauf-und-mariechen.961.de.html?dram:article_id=291865">
          <h5><span class="overline">Hörspieltag</span> Haudrauf und Mariechen</h5>
        </a>
      </article>
    </div>
  </div>
</section>
<section class="drk-prefooter"><h2>Entdecken Sie Deutschlandradio Kultur</h2>
<nav>
<ul class="drk-submenu">
  <li class="drk-submain"><span class="drk-subnavititle">Programm</span>
  <ul class="drk-submenuitem">
  <li><a href="/vor-und-rueckschau.282.de.html">Vor und Rückschau</a></li>
  <li><a href="/sendungen-a-z.351.de.html">Alle Sendungen</a></li>
  <li><a href="/kulturnachrichten.265.de.html">Kulturnachrichten</a></li>
  <li><a href="/multimedia-dossiers.2525.de.html">Multimedia-Dossiers</a></li>
  <li><a href="/heute-neu.378.de.html">Heute neu</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Hören</span>
  <ul class="drk-submenuitem">
  <li><a href="http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html?audioMode=2&amp;audioID=3" class="dradioLink" target="_blank" title="Mediathek" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">Mediathek</a></li>
  <li><a href="http://www.deutschlandradiokultur.de/podcasts.2502.de.html?drpp%3Aid=displayAllBroadcasts">Podcast</a></li>
  <li><a href="/audio-archiv.517.de.html">Audio-Archiv</a></li>
  <li><a href="/rekorder.2427.de.html">Rekorder</a></li>
  <li><a href="/frequenzen.1744.de.html">Frequenzen</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Service</span>
  <ul class="drk-submenuitem">
  <li><a href="/playlist.279.de.html">Playlist</a></li>
  <li><a href="/veranstaltungen.230.de.html">Veranstaltungen</a></li>
  <li><a href="http://www.deutschlandradio.de/hilfe.215.de.html">Hilfe</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Kontakt</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/hoererservice.359.de.html">Hörerservice</a></li>
  <li><a href="/social-media.1575.de.html">Social Media</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Über uns</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/ausbildung-und-karriere.2108.de.html">Ausbildung</a></li>
  <li><a href="http://www.deutschlandradio.de/presse.2079.de.html">Presse</a></li>
  <li><a href="https://srv.deutschlandradio.de/newsletter-uebersicht.516.de.html">Newsletter</a></li>
  <li><a href="http://www.deutschlandradio.de/impressum.223.de.html">Impressum</a></li>
  <li><a href="http://www.deutschlandradio.de/datenschutz.1828.de.html">Datenschutz</a></li>
  <li><a href="/korrekturen.2362.de.html">Korrekturen</a></li>
  </ul>
  </li>
</ul>
</nav></section><footer><div class="drk-footer"><nav><ul class="drk-footernavigation1">
<li class="dlr-link"><a href="http://www.deutschlandradio.de/" class="dradioLink" target="_blank">Deutschlandradio</a></li>
<li class="dlf-link"><a href="http://www.deutschlandfunk.de/deutschlandfunk.187.de.html" class="dradioLink" target="_self">Deutschlandfunk</a></li>
<li class="drw-link"><a href="http://www.dradiowissen.de/" class="dradioLink" title="DRadio Wissen" target="_blank">DRadio Wissen</a></li>
<li>© Deutschlandradio 2017</li>
</ul>
<ul class="drk-footernavigation2">
<li>Partner<br /> <span class="partner"> <a href="http://www.ard.de/" target="_blank" title="ARD"><img src="http://www.deutschlandradiokultur.de/media/files/0/0e1b99ef0886cfe066fe8b3057d50555v1.jpg" class="dradioImage" style="width: 60px; height: 26px;" alt="ARD" data-source=""/></a> <a href="http://www.zdf.de/" target="_blank" title="ZDF"><img src="http://www.deutschlandradiokultur.de/media/files/e/e546061a7bb64672b39afdf7182b173fv1.jpg" class="dradioImage" style="width: 40px; height: 26px;" alt="ZDF" data-source=""/></a> <a href="http://www.phoenix.de/" target="_blank" title="Phoenix"><img src="http://www.deutschlandradiokultur.de/media/files/b/b1c0b8d8d2a250132de8af6260c4c5a2v1.jpg" class="dradioImage" style="width: 43px; height: 26px;" alt="Phoenix" data-source=""/></a> <a href="http://www.arte.tv/" target="_blank" title="arte"><img src="http://www.deutschlandradiokultur.de/media/files/2/27b5e6178b79d27c413ca15c096b00dcv1.jpg" class="dradioImage" style="width: 57px; height: 26px;" alt="arte" data-source=""/></a> </span></li>
</ul>
</nav></div><nav></nav></footer>
<script type="text/javascript" id="ati">
xtnv = document;
xtsd = "http://logc279";
xtsite = "537348";
xtdmc = ".deutschlandradiokultur.de";
xt_pageID = "3828890001";
xt_pageDate = "201704021214";
xt_chap = "Beitr%C3%A4ge%3A%3AReligionen";
xtn2 = "2";
xtpage = "Religionen+vom+2.+April+2017+Glauben+und+Zweifel";
ati_typ = "Beitr%C3%A4ge";
      pub_datum = "2017-04-02";
      xtcustom = {"typ":"Beitr%25C3%25A4ge","page_name":"Religionen+vom+2.+April+2017+Glauben+und+Zweifel","category1":"2","pub_datum":"2017-04-02","site_version":"desktop"};
</script><script type="text/javascript">if(window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};</script><script type="text/javascript" src="/xtcore.js"></script>
<noscript><img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=537348&amp;pchap=Beitr%C3%A4ge%3A%3AReligionen&amp;pid=3828890001&amp;pdidt=201704021214&amp;stc=%7B%22typ%22%3A%22Beitr%25C3%25A4ge%22%2C%22page_name%22%3A%22Religionen%2Bvom%2B2.%2BApril%2B2017%2BGlauben%2Bund%2BZweifel%22%2C%22category1%22%3A%222%22%2C%22pub_datum%22%3A%222017-04-02%22%2C%22site_version%22%3A%22desktop%22%7D"></noscript>
<script type="text/javascript">
      $('.drk-player-embed').each(function() {
        var attr = $(this).attr('href');
        if (typeof attr === 'undefined' || attr === false) {
          $(this).attr('href', '#');
        }
        $(this).click(function(event) {
          event.preventDefault();
        });
      });
    </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st":"dradio",
  "cp":"381",
  "sv":"ke",
  "co":"www.deutschlandradio.de%2FDeutschlandradio+Kultur%2FReligionen"
}
if (typeof $.pjax === "undefined") {
iom.c(iam_data, 1);
}
</script>
<!-- /SZM -->
</div></body></html>
