<!DOCTYPE html SYSTEM "about:legacy-compat">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE"><head><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/script/jwplayer.js"> </script><meta name="stationcode" content="DRK"></meta><meta name="category" content="aktuell"></meta><meta name="searchable" content="true"></meta><meta name="broadcast" content="Aktuell"></meta><title>Neujahrsansprache der Kanzlerin - "Wir gemeinsam sind stärker als der Terrorismus"</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></meta><meta http-equiv="Content-Script-Type" content="text/javascript"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><link rel="shortcut icon" href="/favicon.ico"></link><link rel="icon" type="image/x-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon.ico">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-128x128.png" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-196x196.png" sizes="196x196">
<meta name="date" content="2016-12-31T"></meta><meta name="description" content="Bundeskanzlerin Angela Merkel hat in ihrer Neujahrs-Ansprache an die Bürger appelliert, nach dem Anschlag in Berlin Hass mit Mitmenschlichkeit zu begegnen. Demokratie, Rechtsstaat und gemeinsame Werte seien der Gegenentwurf zur hasserfüllten Welt des Terrorismus."></meta><meta name="robots" content="index,follow,noarchive"></meta><meta name="googlebot" content="noarchive"></meta><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=dkultur.css,dkultur.beitrag.css,dkultur.fonts.css,dkultur.jquery.bxslider.css,dkultur.chosen.css&amp;22554"></link><link rel="stylesheet" type="text/css" media="screen, projection" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=drkAudioplayer.css,dkultur.custom.css,gallery.css&amp;22554"></link><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie9.css?22554" media="screen, projection"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie8.css?22554" media="screen, projection"/><![endif]--><script type="text/javascript">
        mobileViewmodeHref = 'detail.1895.de.mhtml?dram:article_id=375240';
      </script><script type="text/javascript">
        THEME_FILES = 'http://www.deutschlandradiokultur.de/themes/dradio/';
      </script><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/js.php?files=script/jquery-2.1.4.min.js,script/jquery-ui-1.11.3.min.js,script/dkultur.script.js,script/dkultur.custom.js,script/jquery.bxslider.js,script/aod/jquery.mkdraod.interface.js,script/jquery.cookie.js,script/jquery.lightboxMhtml.js,script/jquery.gallery.js,script/chosen.jquery.min.js,script/drk-audioplayer.js,script/mobileView.js,script/popup.js&amp;22554"> </script><script type="text/javascript"><!--
        if (!navigator.userAgent.match(/msie [6]/i)) {
          $(function() {
            if ( $('input.date').length > 0 ) {
              $('input.date').datepicker('option', 'dayNames', ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
              $('input.date').datepicker('option', 'dayNamesShort', ['Son', 'Mon', 'Die', 'Mit', 'Don', 'Fre', 'Sam']);
              $('input.date').datepicker('option', 'dayNamesMin', ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa']);
              $('input.date').datepicker('option', 'monthNames', ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']);
              $('input.date').datepicker('option', 'monthNamesShort', ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez']);
            }
          });
        }
      
      //--></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><meta property="og:url" content="http://www.deutschlandradiokultur.de/neujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html?dram:article_id=375240">
<meta property="og:title" content='Neujahrsansprache der Kanzlerin - "Wir gemeinsam sind stärker als der Terrorismus"'>
<meta property="og:description" content="Bundeskanzlerin Angela Merkel hat in ihrer Neujahrs-Ansprache an die Bürger appelliert, nach dem Anschlag in Berlin Hass mit Mitmenschlichkeit zu begegnen. Demokratie, Rechtsstaat und gemeinsame Werte seien der Gegenentwurf zur hasserfüllten Welt des Terrorismus.">
<meta property="og:image" content="http://www.deutschlandradiokultur.de/media/thumbs/0/0b3714e08fc1f8d6bb3bb0d028d8337bv1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="635">
<meta property="og:image:height" content="357">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Deutschlandradio Kultur">
<meta property="og:locale" content="de_DE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DKultur">
<meta name="twitter:title" content='Neujahrsansprache der Kanzlerin - "Wir gemeinsam sind stärker als der Terrorismus"'>
<meta name="twitter:description" content="Bundeskanzlerin Angela Merkel hat in ihrer Neujahrs-Ansprache an die Bürger appelliert, nach dem Anschlag in Berlin Hass mit Mitmenschlichkeit zu begegnen. Demokratie, Rechtsstaat und gemeinsame Werte ">
<meta name="twitter:image" content="http://www.deutschlandradiokultur.de/media/thumbs/0/0b3714e08fc1f8d6bb3bb0d028d8337bv1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg">
<meta name="twitter:image:alt" content="Neujahrsansprache von Bundeskanzlerin Merkel (Markus Schreiber/POOL AP/dpa)"></head><body><div id="wrapper"><header class="drk-floatbox"><div class="drk-floatnavielement"><span class="menuicon"></span><h1><a href="/" class="menulogo" title="Deutschlandradio Kultur. Das Feuilleton im Radio."></a></h1><nav></nav><div class="drk-floatarticle"><div class="clear"> </div></div><div class="drk-livestream"><div class="drk-player"><a href="#" class="liveplay" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;"></a></div><div class="drk-livesendung"><div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 20:10 Uhr <a href="konzert.1090.de.html">Konzert</a></div>
</div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
</div></div></header><a class="mobil-box" style="display: none;" href="http://m.deutschlandradiokultur.de/"><span class="mobil-arrow"></span>Zur Mobilversion
          </a><script>
      $(window).mkdraod_interface({
        baseURL: 'http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html',
      });
    </script><header><div id="drk-header"><div class="hideNavigation"><ul><li><a href="#boxSearchWord">direkt zur Suche</a></li><li><a href="#pageContent">direkt zum Inhalt</a></li></ul></div><span class="drk-date">Samstag, 31. Dezember 2016</span><span class="drk-clock"><span>MEZ</span>21:22 Uhr</span><nav>
  <ul class="drk-subnavigation">
    <li>
      <a href="/vor-und-rueckschau.282.de.html">Programm</a>
    </li>
    <li>
      <a href="/hoeren.2619.de.html">Hören</a>
    </li>
    <li>
      <a href="/sendungen-a-z.351.de.html">Sendungen</a>
    </li>
    <li>
      <a href="/playlist.279.de.html">Playlist</a>
    </li>
    <li>
      <a href="/veranstaltungen.230.de.html">Veranstaltungen</a>
    </li>
  </ul>
</nav></div><div class="drk-headsocial"><ul><li><a href="https://www.facebook.com/dkultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_fb.png" alt="facebook" width="25" height="25"></img></a></li> <li><a href="https://twitter.com/DKultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_twitter.png" alt="twitter" width="25" height="25"></img></a></li> <li><a href="https://www.instagram.com/dkultur/" target="_blank"><img src="/themes/dradio/dkultur/img/social_instagram.png" alt="instagram" width="25" height="25"></img></a></li> <li><a href="https://open.spotify.com/user/deutschlandradio_kultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_spotify.png" alt="spotify" width="25" height="25"></img></a></li></ul></div><a href="/" class="logo" title="Deutschlandradio Kultur. Das Feuilleton im Radio." accesskey="0"></a><div class="drk-livestreamheader"><div class="drk-live"><a href="#" class="livebutton" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">LIVE STREAM</a></div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
<div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 20:10 Uhr <a href="konzert.1090.de.html">Konzert</a></div>
<div class="clear"> </div></div><div class="drk-headerline"> </div><nav><ul class="drk-mainmenu">
<li><a href="kultur.1522.de.html" class="dradioLink" target="_self">KULTUR</a></li>
<li><span class="drk-trenner">•</span><a href="politik-zeitgeschehen.1521.de.html" class="dradioLink" target="_self">POLITIK &amp; ZEITGESCHEHEN</a></li>
<li><span class="drk-trenner">•</span><a href="literatur.1528.de.html" class="dradioLink" target="_self">LITERATUR</a></li>
<li><span class="drk-trenner">•</span><a href="musik.1519.de.html" class="dradioLink" target="_self">MUSIK</a></li>
<li><span class="drk-trenner">•</span><a href="wissenschaft.1516.de.html" class="dradioLink" target="_self">WISSENSCHAFT</a></li>
<li><span class="drk-trenner">•</span><a href="hoerspiel-feature.1656.de.html" class="dradioLink" target="_self">HÖRSPIEL &amp; FEATURE</a></li>
</ul>
</nav><div class="drk-search"><form action="suchergebnisse.2544.de.html" method="get" class="drk-searchform">
  <input id="boxSearchWord" class="drk-searchtext" type="text" name="search[word]" value="" autocomplete="off" size="10" maxlength="255" placeholder="SUCHEN"/>
  <input type="hidden" name="search[submit]" value="1"/>
  <button type="submit" class="drk-searchbutton">
    <img src="http://www.deutschlandradiokultur.de/themes/dradio/dkultur/img/search_glass.png" alt="Suche"/>
  </button>
</form><script type="text/javascript">
      var searchConfigData = {
        core: 'live'
      };
    </script>
</div></header><section class="drk-article" id="pageContent"><div class="drk-tborder"><h2 class="drk-sitetitle drk-pt15"><a href="aktuell.1894.de.html">Aktuell</a> <span class="drk-sitetitledate"> | Beitrag vom 31.12.2016</span></h2></div><div class="text"><h1><span class="drk-overline">Neujahrsansprache der Kanzlerin</span>"Wir gemeinsam sind stärker als der Terrorismus"</h1><div xmlns:str="http://exslt.org/strings" class="drk-articlesocial"><ul>
<li><a title="Seite empfehlen" href="mailto:?subject=%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22%20%7C%20Deutschlandradio%20Kultur&amp;body=Neujahrsansprache%20der%20Kanzlerin%0D%0A%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22%0D%0A%0D%0ABundeskanzlerin%20Angela%20Merkel%20hat%20in%20ihrer%20Neujahrs-Ansprache%20an%20die%20B%C3%BCrger%20appelliert,%20nach%20dem%20Anschlag%20in%20Berlin%20Hass%20mit%20Mitmenschlichkeit%20zu%20begegnen.%20Demokratie,%20Rechtsstaat%20und%20gemeinsame%20Werte%20seien%20der%20Gegenentwurf%20zur%20hasserf%C3%BCllten%20Welt%20des%20Terrorismus.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.deutschlandradiokultur.de%2Fneujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html%3Fdram%3Aarticle_id%3D375240" onclick="return xt_click(this, 'C', '2', 'Social_Media::Email::Aktuell::Neujahrsansprache%20der%20Kanzlerin%20%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22', 'S');"><span class="mailicon"></span>E-Mail
            </a></li>
<li><a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fneujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html%3Fdram%3Aarticle_id%3D375240&amp;t=%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Aktuell::Neujahrsansprache%20der%20Kanzlerin%20%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22', 'S');" target="_blank"><span class="fbicon"></span>Teilen
            </a></li>
<li><a title="Twitter" href="https://twitter.com/intent/tweet?text=Neujahrsansprache%20der%20Kanzlerin%20-%20%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fneujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html%3Fdram%3Aarticle_id%3D375240" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Aktuell::Neujahrsansprache%20der%20Kanzlerin%20%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22', 'S');" target="_blank"><span class="twittericon"></span>Tweet
            </a></li>
<li><a title="Drucken" href="detail.1895.de.print?dram:article_id=375240" target="_blank"><span class="dlicon"></span> Drucken
            </a></li>
</ul></div>
<dl class="largeImage"><dt><div class="image"><img src="http://www.deutschlandradiokultur.de/media/thumbs/0/0b3714e08fc1f8d6bb3bb0d028d8337bv1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Neujahrsansprache von Bundeskanzlerin Merkel (Markus Schreiber/POOL AP/dpa)" title="Neujahrsansprache von Bundeskanzlerin Merkel (Markus Schreiber/POOL AP/dpa)"></img></div></dt><dd>Neujahrsansprache von Bundeskanzlerin Merkel (Markus Schreiber/POOL AP/dpa)</dd></dl><p class="kicker">Bundeskanzlerin Angela Merkel hat in ihrer Neujahrs-Ansprache an die Bürger appelliert, nach dem Anschlag in Berlin Hass mit Mitmenschlichkeit zu begegnen. Demokratie, Rechtsstaat und gemeinsame Werte seien der Gegenentwurf zur hasserfüllten Welt des Terrorismus.</p><p>"2016 war ein Jahr schwerer Prüfungen", sagte Merkel laut Redetext. Die schwerste Prüfung sei dabei der islamistische Terrorismus, der auch die Deutschen seit Jahren im Visier habe.<em> </em>"Es ist besonders bitter und widerwärtig, wenn Terroranschläge von Menschen begangen werden, die in unserem Land angeblich Schutz suchen", sagte Merkel.</p><p>Der Blick auf den Krieg in Syrien zeige aber, wie wichtig es gewesen sei, dass Deutschland auch 2016 Schutzbedürftigen geholfen habe, in der Bundesrepublik Tritt zu fassen und sich zu integrieren. Demokratie, Rechtsstaat und gemeinsame Werte seien der Gegenentwurf zur hasserfüllten Welt des Terrorismus, betonte Merkel. </p><p>"Und sie werden stärker sein als der Terrorismus. Wir gemeinsam sind stärker. Unser Staat ist stärker."</p><p>Der Staat tue alles, um seinen Bürgern Sicherheit in Freiheit zu gewährleisten. 2017 werde die Bundesregierung dort, wo politische oder gesetzliche Veränderungen nötig seien, diese schnellstens umsetzen.</p><h2>Kein nationaler Alleingang</h2><p>Zugleich warnte die Kanzlerin davor, sich von Europa und den demokratischen Werten zu verabschieden. Europa habe tiefe Einschnitte wie den Austritt eines Mitgliedstaats hinzunehmen. Aber die Deutschen sollten sich niemals vorgaukeln lassen, eine glückliche Zukunft könnte im nationalen Alleingang liegen.</p><p>Mit Blick auf die Wirtschaft sagte Merkel, die soziale Marktwirtschaft in Deutschland mache ihr Mut. Noch nie hätten so viele Menschen wie heute Arbeit gehabt. Die deutschen Unternehmen stünden überwiegend gut da. Der wirtschaftliche Erfolg gebe die Möglichkeiten, das Sozialsystem zu stärken und all denen zu helfen, die Hilfe brauchten, betonte die Kanzlerin.</p><p><em>Die Neujahrsansprache der Kanzlerin wird in voller Länge am Samstag, 31. Januar, um 19.15 im ZDF und um 20.10 Uhr im Ersten ausgestrahlt.</em></p></div><div class="text"><h6>Mehr zum Thema</h6><p><a href="erklaerungsversuche-fuer-anschlaege-was-macht-ein-amoklauf.1008.de.html?dram:article_id=374865" class="linkInternal" title="Erklärungsversuche für Anschläge Was macht ein Amoklauf mit der Gesellschaft?">Erklärungsversuche für Anschläge - Was macht ein Amoklauf mit der Gesellschaft?</a><br />(Deutschlandradio Kultur, Interview, 27.12.2016)</p><p><a href="aus-den-feuilletons-wochenrueckblick-jetzt-erst-recht.1059.de.html?dram:article_id=374807" class="linkInternal" title="Aus den Feuilletons - Wochenrückblick Jetzt erst recht: Weihnachten feiern!">Aus den Feuilletons - Wochenrückblick - Jetzt erst recht: Weihnachten feiern!</a><br />(Deutschlandradio Kultur, Kulturpresseschau, 24.12.2016)</p><p><a href="nach-dem-anschlag-in-berlin-angst-fuehrt-selten-zu-den.996.de.html?dram:article_id=374745" class="linkInternal" title="Nach dem Anschlag in Berlin  Angst führt selten zu den richtigen Antworten">Nach dem Anschlag in Berlin - Angst führt selten zu den richtigen Antworten</a><br />(Deutschlandradio Kultur, Kommentar, 24.12.2016)</p><p><a href="inszenierung-von-gewalt-terror-funktioniert-vor-allem-ueber.1013.de.html?dram:article_id=374735" class="linkInternal" title='Inszenierung von Gewalt "Terror funktioniert vor allem über Bilder des starken Kontrasts"'>Inszenierung von Gewalt - "Terror funktioniert vor allem über Bilder des starken Kontrasts"</a><br />(Deutschlandradio Kultur, Fazit, 22.12.2016)</p></div><div class="drk-footerarticle"><ul class="drk-left"><li><a href="javascript:window.history.back();" class="drk-semibold" title="Zurück">Zurück</a></li><li><a href="#top" class="drk-semibold" title="Seitenanfang">Seitenanfang</a></li></ul><ul class="drk-right"><li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticletwitter" href="https://twitter.com/intent/tweet?text=Neujahrsansprache%20der%20Kanzlerin%20-%20%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fneujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html%3Fdram%3Aarticle_id%3D375240" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Aktuell::Neujahrsansprache+der+Kanzlerin%20%22Wir+gemeinsam+sind+st%C3%A4rker+als+der+Terrorismus%22', 'S');" title="Twitter" target="_blank"></a></li>
<li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticlefb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fneujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html%3Fdram%3Aarticle_id%3D375240&amp;t=Neujahrsansprache%20der%20Kanzlerin%20-%20%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Aktuell::Neujahrsansprache+der+Kanzlerin%20%22Wir+gemeinsam+sind+st%C3%A4rker+als+der+Terrorismus%22', 'S');" title="Facebook" target="_blank"></a></li>
<li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticlegoogle" href="http://plusone.google.com/_/+1/confirm?hl=de&amp;url=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fneujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html%3Fdram%3Aarticle_id%3D375240&amp;title=Neujahrsansprache%20der%20Kanzlerin%20-%20%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22" onclick="return xt_click(this, 'C', '2', 'Social_Media::Google+::Aktuell::Neujahrsansprache+der+Kanzlerin%20%22Wir+gemeinsam+sind+st%C3%A4rker+als+der+Terrorismus%22', 'S');" title="Google+" target="_blank"></a></li>
<li><a class="drk-semibold" title="Seite empfehlen" rel="nofollow" href="mailto:?subject=%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22%20%7C%20Deutschlandradio%20Kultur&amp;body=Neujahrsansprache%20der%20Kanzlerin%0D%0A%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22%0D%0A%0D%0ABundeskanzlerin%20Angela%20Merkel%20hat%20in%20ihrer%20Neujahrs-Ansprache%20an%20die%20B%C3%BCrger%20appelliert,%20nach%20dem%20Anschlag%20in%20Berlin%20Hass%20mit%20Mitmenschlichkeit%20zu%20begegnen.%20Demokratie,%20Rechtsstaat%20und%20gemeinsame%20Werte%20seien%20der%20Gegenentwurf%20zur%20hasserf%C3%BCllten%20Welt%20des%20Terrorismus.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.deutschlandradiokultur.de%2Fneujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html%3Fdram%3Aarticle_id%3D375240" onclick="return xt_click(this, 'C', '2', 'Social_Media::Email::Aktuell::Neujahrsansprache%20der%20Kanzlerin%20%22Wir%20gemeinsam%20sind%20st%C3%A4rker%20als%20der%20Terrorismus%22', 'S');">
          E-Mail
        </a></li><li><a class="drk-semibold" title="Drucken" target="_blank" rel="nofollow" href="neujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.print?dram:article_id=375240">Drucken</a></li></ul><div class="clear"></div></div></section><div class="drk-sidebar"><div id="box2275" class="drk-sidebox"><div id="tabs">
  <ul>
    <li>
      <a href="#tabs-1" onclick="return false;">Meistgelesen</a>
    </li>
    <li>
      <a href="#tabs-2" onclick="return false;">Meistgehört</a>
    </li>
    <li>
      <a href="#tabs-3" onclick="return false;">Empfehlung</a>
    </li>
  </ul>
  <div id="tabs-1">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a href="vielleser-dann-schlafe-ich-halt-nicht.976.de.html?dram:article_id=375185" class="number">
            <span>1</span>
          </a>
          <h3>
            <a href="vielleser-dann-schlafe-ich-halt-nicht.976.de.html?dram:article_id=375185">Vielleser </a>
          </h3>
          <p>
            <a href="vielleser-dann-schlafe-ich-halt-nicht.976.de.html?dram:article_id=375185">"Dann schlafe ich halt nicht"</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="dokumentarfilm-das-kuba-konzert-der-rolling-stones.2177.de.html?dram:article_id=366532" class="number">
            <span>2</span>
          </a>
          <h3>
            <a href="dokumentarfilm-das-kuba-konzert-der-rolling-stones.2177.de.html?dram:article_id=366532">Dokumentarfilm </a>
          </h3>
          <p>
            <a href="dokumentarfilm-das-kuba-konzert-der-rolling-stones.2177.de.html?dram:article_id=366532">Das Kuba-Konzert der Rolling Stones</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="die-revolution-im-kopf-von-gerd-kempermann-von.950.de.html?dram:article_id=375152" class="number">
            <span>3</span>
          </a>
          <h3>
            <a href="die-revolution-im-kopf-von-gerd-kempermann-von.950.de.html?dram:article_id=375152">"Die Revolution im Kopf" von Gerd Kempermann</a>
          </h3>
          <p>
            <a href="die-revolution-im-kopf-von-gerd-kempermann-von.950.de.html?dram:article_id=375152">Von nachwachsenden Nervenzellen im Hippocampus</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="essay-wer-wir-waren-zukunftsrede-roger-willemsens.1270.de.html?dram:article_id=375074" class="number">
            <span>4</span>
          </a>
          <h3>
            <a href="essay-wer-wir-waren-zukunftsrede-roger-willemsens.1270.de.html?dram:article_id=375074">Essay: "Wer wir waren: Zukunftsrede"</a>
          </h3>
          <p>
            <a href="essay-wer-wir-waren-zukunftsrede-roger-willemsens.1270.de.html?dram:article_id=375074">Roger Willemsens Vermächtnis</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="erotik-show-tutti-frutti-fassungslos-vor-dem-fernseher.1008.de.html?dram:article_id=375231" class="number">
            <span>5</span>
          </a>
          <h3>
            <a href="erotik-show-tutti-frutti-fassungslos-vor-dem-fernseher.1008.de.html?dram:article_id=375231">Erotik-Show Tutti Frutti </a>
          </h3>
          <p>
            <a href="erotik-show-tutti-frutti-fassungslos-vor-dem-fernseher.1008.de.html?dram:article_id=375231">Fassungslos vor dem Fernseher</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
  <div id="tabs-2">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Neujahrsansprache der Bundeskanzlerin Merkel" data-audio-delivery-mode="download" data-audio-title="Neujahrsansprache der Bundeskanzlerin Merkel" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/neujahrsansprache_der_bundeskanzlerin_merkel_drk_20161231_2003_f95b2bbc.mp3" data-audio-broadcast="Konzert" data-audio-duration="424" data-audio-diraid="f95b2bbc" data-audio-size="6821087" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/neujahrsansprache_der_bundeskanzlerin_merkel_drk_20161231_2003_f95b2bbc.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 21:03 Uhr)">
            <span>1</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Neujahrsansprache der Bundeskanzlerin Merkel" data-audio-delivery-mode="download" data-audio-title="Neujahrsansprache der Bundeskanzlerin Merkel" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/neujahrsansprache_der_bundeskanzlerin_merkel_drk_20161231_2003_f95b2bbc.mp3" data-audio-broadcast="Konzert" data-audio-duration="424" data-audio-diraid="f95b2bbc" data-audio-size="6821087" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/neujahrsansprache_der_bundeskanzlerin_merkel_drk_20161231_2003_f95b2bbc.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 21:03 Uhr)">Konzert</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Neujahrsansprache der Bundeskanzlerin Merkel" data-audio-delivery-mode="download" data-audio-title="Neujahrsansprache der Bundeskanzlerin Merkel" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/neujahrsansprache_der_bundeskanzlerin_merkel_drk_20161231_2003_f95b2bbc.mp3" data-audio-broadcast="Konzert" data-audio-duration="424" data-audio-diraid="f95b2bbc" data-audio-size="6821087" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/neujahrsansprache_der_bundeskanzlerin_merkel_drk_20161231_2003_f95b2bbc.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 21:03 Uhr)">Neujahrsansprache der Bundeskanzlerin Merkel</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Beste Art von &quot;Feiertags-Masochismus&quot; - Silvester am New Yorker Times Square" data-audio-delivery-mode="download" data-audio-title="Beste Art von &quot;Feiertags-Masochismus&quot; - Silvester am New Yorker Times Square" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/beste_art_von_feiertags_masochismus_silvester_am_new_drk_20161231_1720_980f63f0.mp3" data-audio-broadcast="Studio 9 kompakt" data-audio-duration="179" data-audio-diraid="980f63f0" data-audio-size="2906768" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/beste_art_von_feiertags_masochismus_silvester_am_new_drk_20161231_1720_980f63f0.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 18:20 Uhr)">
            <span>2</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Beste Art von &quot;Feiertags-Masochismus&quot; - Silvester am New Yorker Times Square" data-audio-delivery-mode="download" data-audio-title="Beste Art von &quot;Feiertags-Masochismus&quot; - Silvester am New Yorker Times Square" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/beste_art_von_feiertags_masochismus_silvester_am_new_drk_20161231_1720_980f63f0.mp3" data-audio-broadcast="Studio 9 kompakt" data-audio-duration="179" data-audio-diraid="980f63f0" data-audio-size="2906768" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/beste_art_von_feiertags_masochismus_silvester_am_new_drk_20161231_1720_980f63f0.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 18:20 Uhr)">Studio 9 kompakt</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Beste Art von &quot;Feiertags-Masochismus&quot; - Silvester am New Yorker Times Square" data-audio-delivery-mode="download" data-audio-title="Beste Art von &quot;Feiertags-Masochismus&quot; - Silvester am New Yorker Times Square" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/beste_art_von_feiertags_masochismus_silvester_am_new_drk_20161231_1720_980f63f0.mp3" data-audio-broadcast="Studio 9 kompakt" data-audio-duration="179" data-audio-diraid="980f63f0" data-audio-size="2906768" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/beste_art_von_feiertags_masochismus_silvester_am_new_drk_20161231_1720_980f63f0.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 18:20 Uhr)">Beste Art von "Feiertags-Masochismus" - Silvester am New Yorker Times Square</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Gefühl oder Wahrheit - Stimmung in der Demokratie - Jahresrückblick 2016" data-audio-delivery-mode="download" data-audio-title="Gefühl oder Wahrheit - Stimmung in der Demokratie - Jahresrückblick 2016" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/gefuehl_oder_wahrheit_stimmung_in_der_demokratie_drk_20161231_1305_e9016585.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="3316" data-audio-diraid="e9016585" data-audio-size="52991830" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/gefuehl_oder_wahrheit_stimmung_in_der_demokratie_drk_20161231_1305_e9016585.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 14:05 Uhr)">
            <span>3</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Gefühl oder Wahrheit - Stimmung in der Demokratie - Jahresrückblick 2016" data-audio-delivery-mode="download" data-audio-title="Gefühl oder Wahrheit - Stimmung in der Demokratie - Jahresrückblick 2016" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/gefuehl_oder_wahrheit_stimmung_in_der_demokratie_drk_20161231_1305_e9016585.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="3316" data-audio-diraid="e9016585" data-audio-size="52991830" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/gefuehl_oder_wahrheit_stimmung_in_der_demokratie_drk_20161231_1305_e9016585.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 14:05 Uhr)">Zeitfragen</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Gefühl oder Wahrheit - Stimmung in der Demokratie - Jahresrückblick 2016" data-audio-delivery-mode="download" data-audio-title="Gefühl oder Wahrheit - Stimmung in der Demokratie - Jahresrückblick 2016" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/gefuehl_oder_wahrheit_stimmung_in_der_demokratie_drk_20161231_1305_e9016585.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="3316" data-audio-diraid="e9016585" data-audio-size="52991830" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/gefuehl_oder_wahrheit_stimmung_in_der_demokratie_drk_20161231_1305_e9016585.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 14:05 Uhr)">Gefühl oder Wahrheit - Stimmung in der Demokratie - Jahresrückblick 2016</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="&quot;Wer wir waren - Zukunftsreden&quot; von Roger Willemsen" data-audio-delivery-mode="download" data-audio-title="&quot;Wer wir waren - Zukunftsreden&quot; von Roger Willemsen" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/29/wer_wir_waren_zukunftsreden_von_roger_willemsen_drk_20161229_1037_0c760d8b.mp3" data-audio-broadcast="Lesart" data-audio-duration="349" data-audio-diraid="0c760d8b" data-audio-size="5452940" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/29/wer_wir_waren_zukunftsreden_von_roger_willemsen_drk_20161229_1037_0c760d8b.mp3" data-audio-title-suffix="(Hören bis 7. Juli 2017 - 11:37 Uhr)">
            <span>4</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="&quot;Wer wir waren - Zukunftsreden&quot; von Roger Willemsen" data-audio-delivery-mode="download" data-audio-title="&quot;Wer wir waren - Zukunftsreden&quot; von Roger Willemsen" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/29/wer_wir_waren_zukunftsreden_von_roger_willemsen_drk_20161229_1037_0c760d8b.mp3" data-audio-broadcast="Lesart" data-audio-duration="349" data-audio-diraid="0c760d8b" data-audio-size="5452940" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/29/wer_wir_waren_zukunftsreden_von_roger_willemsen_drk_20161229_1037_0c760d8b.mp3" data-audio-title-suffix="(Hören bis 7. Juli 2017 - 11:37 Uhr)">Lesart</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="&quot;Wer wir waren - Zukunftsreden&quot; von Roger Willemsen" data-audio-delivery-mode="download" data-audio-title="&quot;Wer wir waren - Zukunftsreden&quot; von Roger Willemsen" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/29/wer_wir_waren_zukunftsreden_von_roger_willemsen_drk_20161229_1037_0c760d8b.mp3" data-audio-broadcast="Lesart" data-audio-duration="349" data-audio-diraid="0c760d8b" data-audio-size="5452940" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/29/wer_wir_waren_zukunftsreden_von_roger_willemsen_drk_20161229_1037_0c760d8b.mp3" data-audio-title-suffix="(Hören bis 7. Juli 2017 - 11:37 Uhr)">"Wer wir waren - Zukunftsreden" von Roger Willemsen</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Ihr literarischer Rückblick 2016" data-audio-delivery-mode="download" data-audio-title="Ihr literarischer Rückblick 2016" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/ihr_literarischer_rueckblick_2016_drk_20161231_0905_ac50cdc7.mp3" data-audio-broadcast="Im Gespräch" data-audio-duration="4126" data-audio-diraid="ac50cdc7" data-audio-size="65925813" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/ihr_literarischer_rueckblick_2016_drk_20161231_0905_ac50cdc7.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 10:05 Uhr)">
            <span>5</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Ihr literarischer Rückblick 2016" data-audio-delivery-mode="download" data-audio-title="Ihr literarischer Rückblick 2016" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/ihr_literarischer_rueckblick_2016_drk_20161231_0905_ac50cdc7.mp3" data-audio-broadcast="Im Gespräch" data-audio-duration="4126" data-audio-diraid="ac50cdc7" data-audio-size="65925813" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/ihr_literarischer_rueckblick_2016_drk_20161231_0905_ac50cdc7.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 10:05 Uhr)">Im Gespräch</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Ihr literarischer Rückblick 2016" data-audio-delivery-mode="download" data-audio-title="Ihr literarischer Rückblick 2016" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/ihr_literarischer_rueckblick_2016_drk_20161231_0905_ac50cdc7.mp3" data-audio-broadcast="Im Gespräch" data-audio-duration="4126" data-audio-diraid="ac50cdc7" data-audio-size="65925813" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/12/31/ihr_literarischer_rueckblick_2016_drk_20161231_0905_ac50cdc7.mp3" data-audio-title-suffix="(Hören bis 9. Juli 2017 - 10:05 Uhr)">Ihr literarischer Rückblick 2016</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
  <div id="tabs-3">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a href="gustavo-dudamel-frischer-wind-fuers-wiener-neujahrskonzert.2165.de.html?dram:article_id=375249" class="number">
            <span>1</span>
          </a>
          <h3>
            <a href="gustavo-dudamel-frischer-wind-fuers-wiener-neujahrskonzert.2165.de.html?dram:article_id=375249">Gustavo Dudamel</a>
          </h3>
          <p>
            <a href="gustavo-dudamel-frischer-wind-fuers-wiener-neujahrskonzert.2165.de.html?dram:article_id=375249">Frischer Wind fürs Wiener Neujahrskonzert</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="sein-und-streit-warum-gruenden-wir-familien-und-wenn-ja-wie.2162.de.html?dram:article_id=374805" class="number">
            <span>2</span>
          </a>
          <h3>
            <a href="sein-und-streit-warum-gruenden-wir-familien-und-wenn-ja-wie.2162.de.html?dram:article_id=374805">Sein und Streit</a>
          </h3>
          <p>
            <a href="sein-und-streit-warum-gruenden-wir-familien-und-wenn-ja-wie.2162.de.html?dram:article_id=374805">Warum gründen wir Familien – und wenn ja, wie viele?</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="sport-und-religion-der-glaube-spielt-immer-mit.966.de.html?dram:article_id=361218" class="number">
            <span>3</span>
          </a>
          <h3>
            <a href="sport-und-religion-der-glaube-spielt-immer-mit.966.de.html?dram:article_id=361218">Sport und Religion</a>
          </h3>
          <p>
            <a href="sport-und-religion-der-glaube-spielt-immer-mit.966.de.html?dram:article_id=361218">Der Glaube spielt immer mit</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="freundschaft-in-der-modernen-gesellschaft-eine-seele-in.976.de.html?dram:article_id=336537" class="number">
            <span>4</span>
          </a>
          <h3>
            <a href="freundschaft-in-der-modernen-gesellschaft-eine-seele-in.976.de.html?dram:article_id=336537">Freundschaft in der modernen Gesellschaft</a>
          </h3>
          <p>
            <a href="freundschaft-in-der-modernen-gesellschaft-eine-seele-in.976.de.html?dram:article_id=336537">Eine Seele in zwei Körpern</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="der-heilige-josef-arbeiterfuehrer-antikommunist-oder-der.1278.de.html?dram:article_id=374814" class="number">
            <span>5</span>
          </a>
          <h3>
            <a href="der-heilige-josef-arbeiterfuehrer-antikommunist-oder-der.1278.de.html?dram:article_id=374814">Der heilige Josef</a>
          </h3>
          <p>
            <a href="der-heilige-josef-arbeiterfuehrer-antikommunist-oder-der.1278.de.html?dram:article_id=374814">Arbeiterführer, Antikommunist oder der erste Hausmann?</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
</div>
</div><div id="box1551" class="drk-sidebox"><h4 class="drk-sitetitle drk-tborder drk-pt15"><a href="studio-9.2164.de.html">Studio 9</a></h4><article class="drk-sideboxbroadcast" id="article-375249-1551">
  <h5>
    <a href="gustavo-dudamel-frischer-wind-fuers-wiener-neujahrskonzert.2165.de.html?dram:article_id=375249"><span class="drk-overline">Gustavo Dudamel</span>Frischer Wind fürs Wiener Neujahrskonzert</a>
  </h5>
  <a href="gustavo-dudamel-frischer-wind-fuers-wiener-neujahrskonzert.2165.de.html?dram:article_id=375249">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/0/0c364b526657611691340a9bef78112fv1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Der 35-jährige Dirigent Gustavo Dudamel aus Venezuela, der als &quot;junger Wilder&quot; der Klassik-Szene gilt. (picture alliance / Florian Wieser/EPA/dpa)"/>
  </a>
  <p class="drk-copytext">Mehr als 50 Millionen Menschen sehen oder hören jedes Jahr das Neujahrskonzert der Wiener Philharmoniker. 2017 wird es zum ersten Mal von Gustavo Dudamel dirigiert. Der 35-jährige Venezolaner verspricht Strauss mit etwas lateinamerikanischem Feuer.<a href="gustavo-dudamel-frischer-wind-fuers-wiener-neujahrskonzert.2165.de.html?dram:article_id=375249" class="drk-link">Mehr</a></p>
</article><article class="drk-sideboxbroadcast" id="article-375251-1551">
  <h5>
    <a href="buenos-aires-ungewisse-zukunft-fuer-das-hotel-bauen.2165.de.html?dram:article_id=375251"><span class="drk-overline">Buenos Aires</span>Ungewisse Zukunft für das "Hotel Bauen"</a>
  </h5>
  <a href="buenos-aires-ungewisse-zukunft-fuer-das-hotel-bauen.2165.de.html?dram:article_id=375251">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c9904e7aeefd51ecf5f06f1545c5229ev1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="(Deutschlandradio / Victoria Eglau)"/>
  </a>
  <p class="drk-copytext">Vor 15 Jahren übernahmen die Mitarbeiter das pleitegegangene Hotel Bauen in Buenos Aires. Jetzt sollte der ursprüngliche Besitzer zugunsten der Kooperative enteignet werden. Doch Präsident Macri hat gegen das entsprechende Gesetz Veto eingelegt.   <a href="buenos-aires-ungewisse-zukunft-fuer-das-hotel-bauen.2165.de.html?dram:article_id=375251" class="drk-link">Mehr</a></p>
</article><article class="drk-sideboxbroadcast" id="article-375196-1551">
  <h5>
    <a href="schriftsteller-petros-markaris-wird-80-die-mahnende-stimme.2165.de.html?dram:article_id=375196"><span class="drk-overline">Schriftsteller Petros Markaris wird 80</span>Die mahnende Stimme Griechenlands</a>
  </h5>
  <a href="schriftsteller-petros-markaris-wird-80-die-mahnende-stimme.2165.de.html?dram:article_id=375196">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/0/0a8d70af556edc36485d388700f7f19dv1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Petros Markaris (picture alliance/dpa/Foto: Toni Albir)"/>
  </a>
  <p class="drk-copytext">Petros Markaris ist weit über die Grenzen Griechenlands hinaus bekannt. Vor allem in Deutschland wird er für seine Krimis um Kommissar Kostas Charitos geliebt - und dafür, dass er zu den aktuellen Ereignissen in Griechenland vehement Stellung bezieht.<a href="schriftsteller-petros-markaris-wird-80-die-mahnende-stimme.2165.de.html?dram:article_id=375196" class="drk-link">Mehr</a></p>
</article><a class="drk-altbeitraege" href="studio-9.2164.de.html" title="">weitere Beiträge</a>
</div><div class="clear"> </div></div><div class="clear"> </div><section class="drk-relatedslide">
  <h4>
    <a href="heute-neu.378.de.html">Das könnte sie auch interessieren</a>
  </h4>
  <div class="relatedslidenav">
    <span id="relatedslider-prev"> </span>
    <span id="relatedslider-next"> </span>
  </div>
  <div class="drk-relateditemslide">
    <div class="slide" id="article-375251-2276">
      <article class="drk-slidearticle">
        <a href="buenos-aires-ungewisse-zukunft-fuer-das-hotel-bauen.2165.de.html?dram:article_id=375251">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c9904e7aeefd51ecf5f06f1545c5229ev1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="(Deutschlandradio / Victoria Eglau)" data-source="Deutschlandradio / Victoria Eglau"/>
        </a>
        <a href="buenos-aires-ungewisse-zukunft-fuer-das-hotel-bauen.2165.de.html?dram:article_id=375251">
          <h5><span class="overline">Buenos Aires</span> Ungewisse Zukunft für das "Hotel Bauen"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375249-2276">
      <article class="drk-slidearticle">
        <a href="gustavo-dudamel-frischer-wind-fuers-wiener-neujahrskonzert.2165.de.html?dram:article_id=375249">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/0/0c364b526657611691340a9bef78112fv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der 35-jährige Dirigent Gustavo Dudamel aus Venezuela, der als &quot;junger Wilder&quot; der Klassik-Szene gilt. (picture alliance / Florian Wieser/EPA/dpa)" data-source="picture alliance / Florian Wieser/EPA/dpa"/>
        </a>
        <a href="gustavo-dudamel-frischer-wind-fuers-wiener-neujahrskonzert.2165.de.html?dram:article_id=375249">
          <h5><span class="overline">Gustavo Dudamel</span> Frischer Wind fürs Wiener Neujahrskonzert</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375240-2276">
      <article class="drk-slidearticle">
        <a href="neujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html?dram:article_id=375240">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/0/0b3714e08fc1f8d6bb3bb0d028d8337bv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Neujahrsansprache von Bundeskanzlerin Merkel (Markus Schreiber/POOL AP/dpa)" data-source="Markus Schreiber/POOL AP/dpa"/>
        </a>
        <a href="neujahrsansprache-der-kanzlerin-wir-gemeinsam-sind-staerker.1895.de.html?dram:article_id=375240">
          <h5><span class="overline">Neujahrsansprache der Kanzlerin</span> "Wir gemeinsam sind stärker als der Terrorismus"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375238-2276">
      <article class="drk-slidearticle">
        <a href="syrisches-exil-orchester-musik-war-immer-wichtig-fuer-aleppo.1013.de.html?dram:article_id=375238">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/9/986d023db47a1a7d721c6bf380d92a36v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Raed Jazbeh (l.) und Matthias Beltinger (imago/epd)" data-source="imago/epd"/>
        </a>
        <a href="syrisches-exil-orchester-musik-war-immer-wichtig-fuer-aleppo.1013.de.html?dram:article_id=375238">
          <h5><span class="overline">Syrisches Exil-Orchester </span> "Musik war immer wichtig für Aleppo" </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375236-2276">
      <article class="drk-slidearticle">
        <a href="am-anfang-war-das-radio-7-7-rundfunk-in-deutschland-vor-und.1261.de.html?dram:article_id=375236">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/f69535c8e6d3c124f5c202418f8434ebv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Ein Redaktionsteam des Nordwestdeutschen Rundfunks / NWDR im Aufnahmestudio in Hannover. Undatierte Aufnahme. ((c) dpa - Bildarchiv)" data-source="(c) dpa - Bildarchiv"/>
        </a>
        <a href="am-anfang-war-das-radio-7-7-rundfunk-in-deutschland-vor-und.1261.de.html?dram:article_id=375236">
          <h5><span class="overline">Am Anfang war das Radio (7/7)</span> Rundfunk in Deutschland - vor und nach dem Krieg</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375235-2276">
      <article class="drk-slidearticle">
        <a href="am-anfang-war-das-radio-6-7-swing-als-mittel.1261.de.html?dram:article_id=375235">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/1/18a0f92fafc019429af81f5864c66756v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Ein Paar tanzt im Jahr 1939 im The Savoy Club in Harlem, New York, den Swingtanz Lindy Hop. (imago/United Archives International)" data-source="imago/United Archives International"/>
        </a>
        <a href="am-anfang-war-das-radio-6-7-swing-als-mittel.1261.de.html?dram:article_id=375235">
          <h5><span class="overline">Am Anfang war das Radio (6/7)</span> Swing als Mittel nationalsozialistischer Propaganda</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375231-2276">
      <article class="drk-slidearticle">
        <a href="erotik-show-tutti-frutti-fassungslos-vor-dem-fernseher.1008.de.html?dram:article_id=375231">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/8a3350bba2dad5602fbccff37b80e6e9v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die Moderatoren Jörg Draeger (r) und Alexander Wipprecht lassen sich mit dem _Cin Cin Playboy-Ballett_ bei Dreharbeiten zur Erotikgameshow _Tutti Frutti_ am 07.12.2016 in Berlin fotografieren. Am Freitag, 30. Dezember 2016 um 22.05 Uhr wird Show bei RTL Nitro ausgestrahlt. Foto: Jörg Carstensen/dpa (picture alliance / Jörg Carstensen/dpa)" data-source="picture alliance / Jörg Carstensen/dpa"/>
        </a>
        <a href="erotik-show-tutti-frutti-fassungslos-vor-dem-fernseher.1008.de.html?dram:article_id=375231">
          <h5><span class="overline">Erotik-Show Tutti Frutti </span> Fassungslos vor dem Fernseher</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375230-2276">
      <article class="drk-slidearticle">
        <a href="am-anfang-war-das-radio-5-7-we-fight-back-exilrundfunk-in.1261.de.html?dram:article_id=375230">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c548c362b50d4587ad80ce4d0132a461v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Ein altes Westinghouse Radio (imago/Levine-Roberts)" data-source="imago/Levine-Roberts"/>
        </a>
        <a href="am-anfang-war-das-radio-5-7-we-fight-back-exilrundfunk-in.1261.de.html?dram:article_id=375230">
          <h5><span class="overline">Am Anfang war das Radio (5/7)</span> We fight back - Exilrundfunk in New York</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375227-2276">
      <article class="drk-slidearticle">
        <a href="literatur-warten-auf-das-ende.1008.de.html?dram:article_id=375227">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/e/eccf6a4b9bd9cc86f0b503b2ab98a0a8v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Burkhard Spinnen (picture alliance/dpa/Foto: Uwe Zucchi)" data-source="picture alliance/dpa/Foto: Uwe Zucchi"/>
        </a>
        <a href="literatur-warten-auf-das-ende.1008.de.html?dram:article_id=375227">
          <h5><span class="overline">Literatur</span> Warten auf das Ende </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375226-2276">
      <article class="drk-slidearticle">
        <a href="aus-den-feuilletons-michelle-obama-for-president.1059.de.html?dram:article_id=375226">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c38112476f71f3a43bed0846da1fd3a3v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Michelle Obama bei ihrer Rede auf dem Nominirungsparteitag der Demokraten in Philadelphia (picture alliance /dpa /Peter Foley)" data-source="picture alliance /dpa /Peter Foley"/>
        </a>
        <a href="aus-den-feuilletons-michelle-obama-for-president.1059.de.html?dram:article_id=375226">
          <h5><span class="overline">Aus den Feuilletons</span> "Michelle Obama for President!"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375225-2276">
      <article class="drk-slidearticle">
        <a href="woran-arbeiten-sie-gerade-frau-charpentier-superstar-der.1008.de.html?dram:article_id=375225">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/f42a8f20e7de4251208e0320caedf4c3v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die Forscherin Emmanuelle Charpentier steht am 19.05.2015 in einem Labor im Helmholtz-Zentrum für Infektionsforschung in Braunschweig (Niedersachsen). (picture alliance / dpa / Peter Steffen)" data-source="picture alliance / dpa / Peter Steffen"/>
        </a>
        <a href="woran-arbeiten-sie-gerade-frau-charpentier-superstar-der.1008.de.html?dram:article_id=375225">
          <h5><span class="overline">Woran arbeiten Sie gerade, Frau Charpentier? </span> Superstar der Gentechnik</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375223-2276">
      <article class="drk-slidearticle">
        <a href="woran-arbeiten-sie-gerade-herr-allen-durchbruch-auf.1008.de.html?dram:article_id=375223">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/e/e200d18ff8c84469b9656c4e6bf1d39av1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Simulation der Kollision von zwei Schwarzen Löchern, wie sie vom Gravitationswellen-Detekto LIGO aufgezeichnet worden ist. (SXS)" data-source="SXS"/>
        </a>
        <a href="woran-arbeiten-sie-gerade-herr-allen-durchbruch-auf.1008.de.html?dram:article_id=375223">
          <h5><span class="overline">Woran arbeiten Sie gerade, Herr Allen? </span> Durchbruch auf Einsteins Spuren </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375215-2276">
      <article class="drk-slidearticle">
        <a href="miet-taxifahrer-in-china-betrunken-im-eigenen-auto-nach.2165.de.html?dram:article_id=375215">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/9/995dc39c07755d85f1f51fdcb39263d4v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Shenzhen bei Nacht: Das neue China glänzt in den unterschiedlichsten Farben (picture alliance / dpa / Liang Jiahe)" data-source="picture alliance / dpa / Liang Jiahe"/>
        </a>
        <a href="miet-taxifahrer-in-china-betrunken-im-eigenen-auto-nach.2165.de.html?dram:article_id=375215">
          <h5><span class="overline">Miet-Taxifahrer in China</span> Betrunken im eigenen Auto nach Hause</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375204-2276">
      <article class="drk-slidearticle">
        <a href="kommentar-alles-wird-anders.996.de.html?dram:article_id=375204">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/9/9c2dc4659e5870cd7f9074fb96601580v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Donald Trump spricht vor Anhängern in Pennsylvania. (picture alliance / dpa / Sputnik / Caitlin Ochs)" data-source="picture alliance / dpa / Sputnik / Caitlin Ochs"/>
        </a>
        <a href="kommentar-alles-wird-anders.996.de.html?dram:article_id=375204">
          <h5><span class="overline">Kommentar</span> Alles wird anders</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375201-2276">
      <article class="drk-slidearticle">
        <a href="nuria-paradas-die-kleidermacherin-dreiecksgeschichte-in.950.de.html?dram:article_id=375201">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/b/beb653f2a3cd9adeb4a1e212648a635bv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Vue des Ramblas et du grand theatre du Liceu, a Barcelone (Espagne) - Lithographie 19e siecle, d apres Chapuy Spain, Catalonia, Barcelona : view of Las Ramblas and the Liceu opera house (left), 19th century - Copying a colored engraving by Chapuy !AUFNAHMEDATUM GESCH (imago stock&amp;people)" data-source="imago stock&amp;people"/>
        </a>
        <a href="nuria-paradas-die-kleidermacherin-dreiecksgeschichte-in.950.de.html?dram:article_id=375201">
          <h5><span class="overline">Núria Paradas: "Die Kleidermacherin"</span> Dreiecksgeschichte in Barcelona </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375196-2276">
      <article class="drk-slidearticle">
        <a href="schriftsteller-petros-markaris-wird-80-die-mahnende-stimme.2165.de.html?dram:article_id=375196">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/0/0a8d70af556edc36485d388700f7f19dv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Petros Markaris (picture alliance/dpa/Foto: Toni Albir)" data-source="picture alliance/dpa/Foto: Toni Albir"/>
        </a>
        <a href="schriftsteller-petros-markaris-wird-80-die-mahnende-stimme.2165.de.html?dram:article_id=375196">
          <h5><span class="overline">Schriftsteller Petros Markaris wird 80</span> Die mahnende Stimme Griechenlands</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375192-2276">
      <article class="drk-slidearticle">
        <a href="der-politische-jahresrueckblick-zwischen-realitaetsschock.976.de.html?dram:article_id=375192">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/d/d4c59f8a5499ca41b84a9b3c51e514dfv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Rauch und Feuer im Südosten Aleppos. (AFP/Stringer)" data-source="AFP/Stringer"/>
        </a>
        <a href="der-politische-jahresrueckblick-zwischen-realitaetsschock.976.de.html?dram:article_id=375192">
          <h5><span class="overline">Der politische Jahresrückblick</span> Zwischen Realitätsschock und Gefühlsdemokratie</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375189-2276">
      <article class="drk-slidearticle">
        <a href="israelische-schriftstellerin-doris-rabinyan-netanjahu-ist.2165.de.html?dram:article_id=375189">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/d/de9af00894aa556f8d1d9352463f6736v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die israelische Schriftstellering Dorit Rabinyan während eines Fotoshootings in Rom. (imago stock&amp;people)" data-source="imago stock&amp;people"/>
        </a>
        <a href="israelische-schriftstellerin-doris-rabinyan-netanjahu-ist.2165.de.html?dram:article_id=375189">
          <h5><span class="overline">Israelische Schriftstellerin Doris Rabinyan</span> "Netanjahu ist ein Mini-Trump"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375170-2276">
      <article class="drk-slidearticle">
        <a href="literatur-2016-buecher-zum-entdecken-verlieben-und-aergern.970.de.html?dram:article_id=375170">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/4/417fce8a4b8d1627367077d925051453v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Ein Frau schaut sich auf der Leipziger Buchmesse (2016) Literatur an. (dpa / picture alliance / Jens Kalaene)" data-source="dpa / picture alliance / Jens Kalaene"/>
        </a>
        <a href="literatur-2016-buecher-zum-entdecken-verlieben-und-aergern.970.de.html?dram:article_id=375170">
          <h5><span class="overline">Literatur 2016</span> Bücher zum Entdecken, Verlieben und Ärgern</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375163-2276">
      <article class="drk-slidearticle">
        <a href="vom-suchen-und-finden-endstation-fundbuero.1076.de.html?dram:article_id=375163">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/0/0702ca792261925664c0137b77882512v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Frau mit einem Notizbuch (imago/Mint Images)" data-source="imago/Mint Images"/>
        </a>
        <a href="vom-suchen-und-finden-endstation-fundbuero.1076.de.html?dram:article_id=375163">
          <h5><span class="overline">Vom Suchen und Finden </span> Endstation Fundbüro</h5>
        </a>
      </article>
    </div>
  </div>
</section>
<section class="drk-prefooter"><h2>Entdecken Sie Deutschlandradio Kultur</h2>
<nav>
<ul class="drk-submenu">
  <li class="drk-submain"><span class="drk-subnavititle">Programm</span>
  <ul class="drk-submenuitem">
  <li><a href="/vor-und-rueckschau.282.de.html">Vor und Rückschau</a></li>
  <li><a href="/sendungen-a-z.351.de.html">Alle Sendungen</a></li>
  <li><a href="/kulturnachrichten.265.de.html">Kulturnachrichten</a></li>
  <li><a href="/multimedia-dossiers.2525.de.html">Multimedia-Dossiers</a></li>
  <li><a href="/heute-neu.378.de.html">Heute neu</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Hören</span>
  <ul class="drk-submenuitem">
  <li><a href="http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html?audioMode=2&amp;audioID=3" class="dradioLink" target="_blank" title="Mediathek" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">Mediathek</a></li>
  <li><a href="http://www.deutschlandradiokultur.de/podcasts.2502.de.html?drpp%3Aid=displayAllBroadcasts">Podcast</a></li>
  <li><a href="/audio-archiv.517.de.html">Audio-Archiv</a></li>
  <li><a href="/rekorder.2427.de.html">Rekorder</a></li>
  <li><a href="/frequenzen.1744.de.html">Frequenzen</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Service</span>
  <ul class="drk-submenuitem">
  <li><a href="/playlist.279.de.html">Playlist</a></li>
  <li><a href="/veranstaltungen.230.de.html">Veranstaltungen</a></li>
  <li><a href="http://www.deutschlandradio.de/hilfe.215.de.html">Hilfe</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Kontakt</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/hoererservice.359.de.html">Hörerservice</a></li>
  <li><a href="/social-media.1575.de.html">Social Media</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Über uns</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/ausbildung-und-karriere.2108.de.html">Ausbildung</a></li>
  <li><a href="http://www.deutschlandradio.de/presse.2079.de.html">Presse</a></li>
  <li><a href="https://srv.deutschlandradio.de/newsletter-uebersicht.516.de.html">Newsletter</a></li>
  <li><a href="http://www.deutschlandradio.de/impressum.223.de.html">Impressum</a></li>
  <li><a href="http://www.deutschlandradio.de/datenschutz.1828.de.html">Datenschutz</a></li>
  <li><a href="/korrekturen.2362.de.html">Korrekturen</a></li>
  </ul>
  </li>
</ul>
</nav></section><footer><div class="drk-footer"><nav><ul class="drk-footernavigation1">
<li class="dlr-link"><a href="http://www.deutschlandradio.de/" class="dradioLink" target="_blank">Deutschlandradio</a></li>
<li class="dlf-link"><a href="http://www.deutschlandfunk.de/deutschlandfunk.187.de.html" class="dradioLink" target="_self">Deutschlandfunk</a></li>
<li class="drw-link"><a href="http://www.dradiowissen.de/" class="dradioLink" title="DRadio Wissen" target="_blank">DRadio Wissen</a></li>
<li>© Deutschlandradio 2016</li>
</ul>
<ul class="drk-footernavigation2">
<li>Partner<br /> <span class="partner"> <a href="http://www.ard.de/" target="_blank" title="ARD"><img src="http://www.deutschlandradiokultur.de/media/files/0/0e1b99ef0886cfe066fe8b3057d50555v1.jpg" class="dradioImage" style="width: 60px; height: 26px;" alt="ARD" data-source=""/></a> <a href="http://www.zdf.de/" target="_blank" title="ZDF"><img src="http://www.deutschlandradiokultur.de/media/files/e/e546061a7bb64672b39afdf7182b173fv1.jpg" class="dradioImage" style="width: 40px; height: 26px;" alt="ZDF" data-source=""/></a> <a href="http://www.phoenix.de/" target="_blank" title="Phoenix"><img src="http://www.deutschlandradiokultur.de/media/files/b/b1c0b8d8d2a250132de8af6260c4c5a2v1.jpg" class="dradioImage" style="width: 43px; height: 26px;" alt="Phoenix" data-source=""/></a> <a href="http://www.arte.tv/" target="_blank" title="arte"><img src="http://www.deutschlandradiokultur.de/media/files/2/27b5e6178b79d27c413ca15c096b00dcv1.jpg" class="dradioImage" style="width: 57px; height: 26px;" alt="arte" data-source=""/></a> </span></li>
</ul>
</nav></div><nav></nav></footer>
<script type="text/javascript" id="ati">
xtnv = document;
xtsd = "http://logc279";
xtsite = "537348";
xtdmc = ".deutschlandradiokultur.de";
xt_pageID = "3752400001";
xt_pageDate = "201612311428";
xt_chap = "Beitr%C3%A4ge%3A%3AAktuell";
xtn2 = "2";
xtpage = "Neujahrsansprache+der+Kanzlerin+Wir+gemeinsam+sind+st%C3%A4rker+als+der+Terrorismus";
ati_typ = "Beitr%C3%A4ge";
      pub_datum = "2016-12-31";
      xtcustom = {"typ":"Beitr%25C3%25A4ge","page_name":"Neujahrsansprache+der+Kanzlerin+Wir+gemeinsam+sind+st%C3%A4rker+als+der+Terrorismus","category1":"2","pub_datum":"2016-12-31","site_version":"desktop"};
</script><script type="text/javascript">if(window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};</script><script type="text/javascript" src="/xtcore.js"></script>
<noscript><img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=537348&amp;pchap=Beitr%C3%A4ge%3A%3AAktuell&amp;pid=3752400001&amp;pdidt=201612311428&amp;stc=%7B%22typ%22%3A%22Beitr%25C3%25A4ge%22%2C%22page_name%22%3A%22Neujahrsansprache%2Bder%2BKanzlerin%2BWir%2Bgemeinsam%2Bsind%2Bst%25C3%25A4rker%2Bals%2Bder%2BTerrorismus%22%2C%22category1%22%3A%222%22%2C%22pub_datum%22%3A%222016-12-31%22%2C%22site_version%22%3A%22desktop%22%7D"></noscript>
<script type="text/javascript">
      $('.drk-player-embed').each(function() {
        var attr = $(this).attr('href');
        if (typeof attr === 'undefined' || attr === false) {
          $(this).attr('href', '#');
        }
        $(this).click(function(event) {
          event.preventDefault();
        });
      });
    </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st":"dradio",
  "cp":"DKultur_aktu",
  "sv":"ke",
  "co":"www.deutschlandradio.de%2FDeutschlandradio+Kultur"
}
if (typeof $.pjax === "undefined") {
iom.c(iam_data, 1);
}
</script>
<!-- /SZM -->
</div></body></html>
