<!DOCTYPE html SYSTEM "about:legacy-compat">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE"><head><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/script/jwplayer.js"> </script><meta name="stationcode" content="DRK"></meta><meta name="category" content="none"></meta><meta name="searchable" content="false"></meta><meta name="broadcast" content="none"></meta><title>Deutschlandradio Kultur - Kulturnachrichten</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></meta><meta http-equiv="Content-Script-Type" content="text/javascript"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><link rel="shortcut icon" href="/favicon.ico"></link><link rel="amphtml" href="http://www.deutschlandradiokultur.de/hindemith-preis-fuer-samy-moussa.265.de.amp?drn:news_id=709289">
<link rel="icon" type="image/x-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon.ico">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-128x128.png" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-196x196.png" sizes="196x196">
<meta name="date" content="2014-07-23T09:44:01+0200"></meta><meta name="robots" content="index,follow,noarchive"></meta><meta name="googlebot" content="noarchive"></meta><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=dkultur.css,dkultur.beitrag.css,dkultur.fonts.css,dkultur.jquery.bxslider.css,dkultur.chosen.css&amp;23031"></link><link rel="stylesheet" type="text/css" media="screen, projection" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=drkAudioplayer.css,dkultur.custom.css,gallery.css&amp;23031"></link><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie9.css?23031" media="screen, projection"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie8.css?23031" media="screen, projection"/><![endif]--><script type="text/javascript">
        mobileViewmodeHref = 'kulturnachrichten.265.de.mhtml?drn:news_id=709289';
      </script><script type="text/javascript">
        THEME_FILES = 'http://www.deutschlandradiokultur.de/themes/dradio/';
      </script><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/js.php?files=script/jquery-2.1.4.min.js,script/jquery-ui-1.11.3.min.js,script/dkultur.script.js,script/dkultur.custom.js,script/jquery.bxslider.js,script/aod/jquery.mkdraod.interface.js,script/jquery.cookie.js,script/jquery.lightboxMhtml.js,script/jquery.gallery.js,script/chosen.jquery.min.js,script/drk-audioplayer.js,script/mobileView.js,script/popup.js&amp;23031"> </script><script type="text/javascript"><!--
        if (!navigator.userAgent.match(/msie [6]/i)) {
          $(function() {
            if ( $('input.date').length > 0 ) {
              $('input.date').datepicker('option', 'dayNames', ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
              $('input.date').datepicker('option', 'dayNamesShort', ['Son', 'Mon', 'Die', 'Mit', 'Don', 'Fre', 'Sam']);
              $('input.date').datepicker('option', 'dayNamesMin', ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa']);
              $('input.date').datepicker('option', 'monthNames', ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']);
              $('input.date').datepicker('option', 'monthNamesShort', ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez']);
            }
          });
        }
      
      //--></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="alternate nofollow" type="application/rss+xml" href="kulturnachrichten.265.de.rss"></link><link rel="alternate nofollow" type="application/xml" href="kulturnachrichten.265.de.sitemap"></link><link rel="alternate nofollow" type="application/rss+xml" href="kulturnachrichten.265.de.tsrss"></link><link rel="alternate nofollow" type="application/rss+xml" href="podcast-kulturnachrichten.1127.de.podcast.xml"></link><meta property="og:url" content="http://www.deutschlandradiokultur.de/hindemith-preis-fuer-samy-moussa.265.de.html?drn:news_id=709289">
<meta property="og:title" content="Hindemith-Preis für Samy Moussa - ">
<meta property="og:description" content='Komponist Moussa verbinde Tradition und Innovation zu einem eigenen Stil

Der kanadische Komponist und Dirigent Samy Moussa erhält in diesem Jahr den mit 20.000 Euro dotierten Hindemith-Preis. Moussa verstehe es auf besondere Weise, Tradition und Innovation zu einem eigenen Stil zu verbinden, heißt es in der Begründung der Jury. "Seine Musik, die sich durch Formschönheit und kompositorische Strenge auszeichnet, trifft den Nerv unserer Zeit." Die Preisverleihung findet am 17. Juli auf der Kunstmesse NordArt in Büdelsdorf statt, teilten die Veranstalter des Schleswig-Holstein Musik Festivals in Lübeck mit. Die Laudatio hält der Dirigent Christoph Eschenbach. Der Hindemith-Preis wird seit 1990 im Rahmen des Schleswig-Holstein Musik Festivals verliehen, um herausragende zeitgenössische Komponisten zu fördern.'>
<meta property="og:image:type" content="image/png">
<meta property="og:image" content="http://www.deutschlandradiokultur.de/themes/dradio/dkultur/img/logo.png">
<meta property="og:image:width" content="353">
<meta property="og:image:height" content="45">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Deutschlandradio Kultur">
<meta property="og:locale" content="de_DE"></head><body><div id="wrapper"><header class="drk-floatbox"><div class="drk-floatnavielement"><span class="menuicon"></span><h1><a href="/" class="menulogo" title="Deutschlandradio Kultur. Das Feuilleton im Radio."></a></h1><nav></nav><div class="drk-floatarticle"><div class="clear"> </div></div><div class="drk-livestream"><div class="drk-player"><a href="#" class="liveplay" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;"></a></div><div class="drk-livesendung"><div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 18:07 Uhr <a href="wortwechsel.1082.de.html">Wortwechsel</a></div>
</div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
</div></div></header><a class="mobil-box" style="display: none;" href="http://m.deutschlandradiokultur.de/"><span class="mobil-arrow"></span>Zur Mobilversion
          </a><script>
      $(window).mkdraod_interface({
        baseURL: 'http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html',
      });
    </script><header><div id="drk-header"><div class="hideNavigation"><ul><li><a href="#boxSearchWord">direkt zur Suche</a></li><li><a href="#pageContent">direkt zum Inhalt</a></li></ul></div><span class="drk-date">Freitag, 10. Februar 2017</span><span class="drk-clock"><span>MEZ</span>18:38 Uhr</span><nav>
  <ul class="drk-subnavigation">
    <li>
      <a href="/vor-und-rueckschau.282.de.html">Programm</a>
    </li>
    <li>
      <a href="/hoeren.2619.de.html">Hören</a>
    </li>
    <li>
      <a href="/sendungen-a-z.351.de.html">Sendungen</a>
    </li>
    <li>
      <a href="/playlist.279.de.html">Playlist</a>
    </li>
    <li>
      <a href="/veranstaltungen.230.de.html">Veranstaltungen</a>
    </li>
  </ul>
</nav></div><div class="drk-headsocial"><ul><li><a href="https://www.facebook.com/dkultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_fb.png" alt="facebook" width="25" height="25"></img></a></li> <li><a href="https://twitter.com/DKultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_twitter.png" alt="twitter" width="25" height="25"></img></a></li> <li><a href="https://www.instagram.com/dkultur/" target="_blank"><img src="/themes/dradio/dkultur/img/social_instagram.png" alt="instagram" width="25" height="25"></img></a></li> <li><a href="https://open.spotify.com/user/deutschlandradio_kultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_spotify.png" alt="spotify" width="25" height="25"></img></a></li></ul></div><a href="/" class="logo" title="Deutschlandradio Kultur. Das Feuilleton im Radio." accesskey="0"></a><div class="drk-livestreamheader"><div class="drk-live"><a href="#" class="livebutton" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">LIVE STREAM</a></div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
<div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 18:07 Uhr <a href="wortwechsel.1082.de.html">Wortwechsel</a></div>
<div class="clear"> </div></div><div class="drk-headerline"> </div><nav><ul class="drk-mainmenu">
<li><a href="kultur.1522.de.html" class="dradioLink" target="_self">KULTUR</a></li>
<li><span class="drk-trenner">•</span><a href="politik-zeitgeschehen.1521.de.html" class="dradioLink" target="_self">POLITIK &amp; ZEITGESCHEHEN</a></li>
<li><span class="drk-trenner">•</span><a href="literatur.1528.de.html" class="dradioLink" target="_self">LITERATUR</a></li>
<li><span class="drk-trenner">•</span><a href="musik.1519.de.html" class="dradioLink" target="_self">MUSIK</a></li>
<li><span class="drk-trenner">•</span><a href="wissenschaft.1516.de.html" class="dradioLink" target="_self">WISSENSCHAFT</a></li>
<li><span class="drk-trenner">•</span><a href="hoerspiel-feature.1656.de.html" class="dradioLink" target="_self">HÖRSPIEL &amp; FEATURE</a></li>
</ul>
</nav><div class="drk-search"><form action="suchergebnisse.2544.de.html" method="get" class="drk-searchform">
  <input id="boxSearchWord" class="drk-searchtext" type="text" name="search[word]" value="" autocomplete="off" size="10" maxlength="255" placeholder="SUCHEN"/>
  <input type="hidden" name="search[submit]" value="1"/>
  <button type="submit" class="drk-searchbutton">
    <img src="http://www.deutschlandradiokultur.de/themes/dradio/dkultur/img/search_glass.png" alt="Suche"/>
  </button>
</form><script type="text/javascript">
      var searchConfigData = {
        core: 'live'
      };
    </script>
</div></header><section class="drk-container" id="pageContent"><h2 class="drk-sitetitle drk-tborder">Kulturnachrichten</h2><span class="drk-sendungdatum drk-tborder">Freitag, 10. Februar 2017 </span><article class="drk-kulturnachrichten drk-tborder"><h3>Hindemith-Preis für Samy Moussa </h3><span class="drk-subline">Komponist Moussa verbinde Tradition und Innovation zu einem eigenen Stil</span><p>
Der kanadische Komponist und Dirigent Samy Moussa erhält in diesem Jahr den mit 20.000 Euro dotierten Hindemith-Preis. Moussa verstehe es auf besondere Weise, Tradition und Innovation zu einem eigenen Stil zu verbinden, heißt es in der Begründung der Jury. "Seine Musik, die sich durch Formschönheit und kompositorische Strenge auszeichnet, trifft den Nerv unserer Zeit." Die Preisverleihung findet am 17. Juli auf der Kunstmesse NordArt in Büdelsdorf statt, teilten die Veranstalter des Schleswig-Holstein Musik Festivals in Lübeck mit. Die Laudatio hält der Dirigent Christoph Eschenbach. Der Hindemith-Preis wird seit 1990 im Rahmen des Schleswig-Holstein Musik Festivals verliehen, um herausragende zeitgenössische Komponisten zu fördern.</p></article><article class="drk-kulturnachrichten"><h3><a href="stadt-verhindert-drama-ueber-tuerkei-putsch.265.de.html?drn:news_id=709350">Stadt verhindert Drama über Türkei-Putsch </a></h3><span class="drk-subline">Hessische Stadt Erlensee will keine Bühne für Hass und Nationalismus bieten</span><p>
Die hessische Stadt Erlensee hat die Aufführung eines Theaterstücks über den gescheiterten türkischen Putschversuch im Sommer 2016 verhindert. Die Stadt kündigte als Eigentümerin der Erlenhalle den Mietvertrag mit dem Veranstalter, sagte Bürgermeister Stefan Erb. "Das Stück ist geprägt von Gewalt, Hass und Nationalismus....Mir ist auch egal, wer da über wen triumphiert. Aber so etwas wollen wir keine Bühne bieten", sagte Erb. Das Theaterstück heißt übersetzt "Letzte Festung Türkei" und war für den 17. Februar geplant. Es sei von einer Theatergruppe aus Istanbul bereits in mehreren europäischen und deutschen Städten aufgeführt worden und habe gewaltverherrlichende und nationalistische Züge, sagte Erb. In Medienberichten ist mit Blick auf den Veranstalter von einem "ultranationalen türkischen Idealistenverein" die Rede. Zur Kündigung der Vorstellung bediente sich die Stadt einer Klausel im Mietvertrag, wonach Untervermietungen nicht gestattet werden. Als offizieller Mieter sei ein Unternehmen aufgetreten, das sonst türkische Hochzeiten in der Erlenhalle veranstalte.</p></article><article class="drk-kulturnachrichten"><h3><a href="berlinale-gere-kritisiert-trumps-fluechtlingspolitik.265.de.html?drn:news_id=709330">Berlinale: Gere kritisiert Trumps Flüchtlingspolitik </a></h3><span class="drk-subline">Verschmelzung der Begriffe "Flüchtling" und "Terrorist" sei ein Verbrechen</span><p>
Hollywoodstar Richard Gere hat bei der Vorstellung seines neuen Films "The Dinner" auf der Berlinale die Flüchtlingspolitik von US-Präsident Donald Trump scharf kritisiert. "Das Schlimmste, was Trump gemacht hat, dass er zwei Wörter zu einem gemacht hat - Flüchtling und Terrorist", sagte Gere vor Journalisten in Berlin. Früher seien Flüchtlinge in den USA Menschen gewesen, denen man habe helfen wollen. Heute hätten viele Leute Angst vor ihnen. "Das ist das größte Verbrechen, diese beiden Begriffe zu verschmelzen", sagte er. In dem Film vom Regisseur Oren Moverman geht es um zwei Ehepaare, deren Kinder für ein schreckliches Verbrechen verantwortlich sind.</p></article><article class="drk-kulturnachrichten"><h3><a href="umstrittene-lampedusa-installation-in-dresden-eroeffnet.265.de.html?drn:news_id=709348">Umstrittene Lampedusa-Installation in Dresden eröffnet </a></h3><span class="drk-subline">Keine Störungen bei der Eröffnung von "Lampedusa 361"</span><p>
Im Rahmen des Gedenkens an die Zerstörung der Stadt im Zweiten Weltkrieg ist am Freitag in Dresden ein weiteres umstrittenes Kunstprojekt eröffnet worden. Auf 90 Fotomatten werden auf dem Theaterplatz Fotos von Gräbern ertrunkener Flüchtlinge auf Sizilien gezeigt, die einen Friedhof vor der Semperoper symbolisieren sollen. Im Gegensatz zur Eröffnung des Friedensmahnmals "Monument", das seit Dienstag vor der Frauenkirche mit drei senkrecht aufgestellten Schrottbussen an das Leid der Bevölkerung im syrischen Aleppo erinnern soll, gab es bei der "Lampedusa 361"-Einweihung keine nennenswerten Störungen. Einige Dutzend Gegendemonstranten aus dem Pegida-Umfeld protestierten am Rande des Platzes gegen das Projekt.</p></article><article class="drk-kulturnachrichten"><h3><a href="karl-jaspers-preis-fuer-forscherpaar-assmann.265.de.html?drn:news_id=709298">Karl-Jaspers-Preis für Forscherpaar Assmann </a></h3><span class="drk-subline">Der Preis ist mit 25.000 Euro dotiert</span><p>
Jan Assmann und Aleida Assmann, Kulturwissenschaftler, erhalten den Karl-Jaspers-Preis. Er wird von der Universität Heidelberg gemeinsam mit der Heidelberger Akademie der Wissenschaften und der Stadt vergeben. Geehrt wird das Paar für "wegweisende und einzigartige Studien zum kulturellen Gedächtnis und zur Archäologie der literarischen Kommunikation". Die Ehrung will auch den "dialogischen Charakter von Erkenntnisgewinn" würdigen. Jan Assmann lehrte in Heidelberg Ägyptologie, Aleida Assmann in Konstanz Kulturwissenschaften. Die beiden Wissenschaftler wurden vielfach ausgezeichnet. Die mit 25.000 Euro dotierte Ehrung soll am 4. Mai in der Uni Heidelberg übergeben werden. Gestiftet wurde der bisher zehnmal verliehene Preis 1983 zum 100. Geburtstag des Philosophen Karl Jaspers (1883-1969), der die Existenzphilosophie mitbegründet hatte.</p></article><article class="drk-kulturnachrichten"><h3><a href="holm-bleibt-humboldt-uni-nimmt-kuendigung-zurueck.265.de.html?drn:news_id=709296">Holm bleibt - Humboldt-Uni nimmt Kündigung zurück </a></h3><span class="drk-subline">Andrej Holm hat sich entschuldigt</span><p>
Der in einer Stasi-Affäre zurückgetretene Berliner Staatssekretär Andrej Holm behält nun doch seinen Job an der Humboldt-Universität (HU). Holm habe falsche Angaben zu seiner Stasi-Tätigkeit zugegeben. Daher werde nun keine Kündigung, sondern lediglich eine Abmahnung ausgesprochen, teilte die Universität mit. "Es ist erfreulich, dass wir mit Herrn Holm zu einer gemeinsamen Lösung gekommen sind und damit seine Expertise im Lehrbereich Stadtsoziologie der HU auf diese Weise für Lehre und Forschung erhalten können", erklärte Uni-Präsidentin Sabine Kunst. Der Stadtsoziologe habe am Donnerstag eine Erklärung abgegeben. "Ich bin mir heute bewusst, dass ich gegenüber der HU objektiv falsche Angaben hinsichtlich meiner Tätigkeit für das MfS gemacht habe. Ich bedauere das und ebenso, dies nicht sofort gegenüber der HU zum Ausdruck gebracht zu haben", erklärte er laut Universität. Die Präsidentin sehe das Vertrauensverhältnis "zwar gestört, aber nicht mehr vollständig zerstört". Daher werde die Kündigung zurückgenommen.</p></article><article class="drk-kulturnachrichten"><h3><a href="brechts-totenmaske-wird-in-augsburg-ausgestellt.265.de.html?drn:news_id=709290">Brechts Totenmaske wird in Augsburg ausgestellt </a></h3><span class="drk-subline">Nur für kurze Zeit, wegen der Luftfeuchtigkeit</span><p>
Die Original-Totenmaske von Bertolt Brecht wird bis zum 23. April im Geburtshaus Brechts in Augsburg gezeigt. Danach müsse die vom Künstler Gerhard Thieme 1956 angefertigte Totenmaske aber wieder ins Depot, weil in dem kleinen Brechtmuseum eine zu hohe Luftfeuchtigkeit herrsche, sagte Augsburgs Kulturreferent Thomas Weitzel. Er geht davon aus, dass die empfindliche Gipsmaske künftig nur bei Ausstellungen zeitweise präsentiert werden kann. Die Stadt hatte die Totenmaske des weltberühmten Dramatikers und weitere Exponate mit Hilfe einer Stiftung aus dem Besitz der 2015 gestorbenen Brecht-Tochter Barbara Brecht-Schall gekauft. Der komplette Ankauf umfasst auch drei Lebendmasken Brechts, die der Bildhauer Paul Hamann geschaffen hatte. Zudem enthält die Sammlung mehrere Entwürfe des ebenfalls in Augsburg geborenen Bühnenbildners Caspar Neher, mit dem Brecht lange eng zusammengearbeitet hat. Auch diese Exponate werden in der Sonderschau im Brechthaus in den kommenden Wochen gezeigt.</p></article><article class="drk-kulturnachrichten"><h3><a href="berlinale-emmerich-mit-laemmle-preis-ausgezeichnet.265.de.html?drn:news_id=709268">Berlinale: Emmerich mit Laemmle-Preis ausgezeichnet </a></h3><span class="drk-subline">Produzent wird für Lebenswerk geehrt</span><p>
Der Produzent und Regisseur Roland Emmerich ("Independence Day", "The Day after Tomorrow") wird mit dem Laemmle-Preis der Allianz Deutscher Produzenten ausgezeichnet. Den nach dem Filmpionier und Hollywood-Gründervater Carl Laemmle benannten Preis bekommt Emmerich für sein Lebenswerk. Das teilte die Produzentenallianz in Berlin mit. Der mit 14 000 Euro dotierte Preis wird zusammen mit der Stadt Laupheim in Baden-Württemberg verliehen, der Geburtsstadt Laemmles. Dort soll am 17. März auch der Preis an Emmerich übergeben werden.</p></article><article class="drk-kulturnachrichten"><h3><a href="erdogan-erringt-vor-gericht-teilerfolg-gegen-boehmermann.265.de.html?drn:news_id=709231">Erdogan erringt vor Gericht Teilerfolg gegen Böhmermann </a></h3><span class="drk-subline">Großer Teile des "Schmähgedichts" dürfen nicht wiederholt werden</span><p>
Im Rechtsstreit über das Gedicht des Satirikers Jan Böhmermann hat der türkische Präsidenten Recep Tayyip Erdogan einen Teilerfolg verbucht. Die Pressekammer des Landgerichts Hamburg untersagte dem Fernsehjournalisten, bestimmte Passagen seiner als "Schmähkritik" bezeichneten Satire zu wiederholen. Bei anderen Textpassagen befand das Gericht, dass Erdogan diese aufgrund seiner Stellung als Staatspräsident und angesichts der Politik hinsichtlich seiner Kritiker diese hinnehmen müsse. Mit dem Urteil hielt die Zivilkammer an ihrer Entscheidung vom Mai 2016 fest, in der sie per Eilentscheid bereits die Wiederholung großer Teile des Gedichts untersagt hatte, das Böhmermann in seiner ZDF-Sendung "Neo Magazin Royale" vorgetragen hatte. Bei der Abwägung zwischen der Kunst- und Meinungsfreiheit auf der einen und dem allgemeinen Persönlichkeitsrecht auf der anderen Seite hatte das Gericht befunden, Böhmermanns Satire überschreite die Grenze zur Ehrverletzung.</p></article><article class="drk-kulturnachrichten"><h3><a href="amerika-institut-in-mainz-wird-nach-obama-benannt.265.de.html?drn:news_id=709250">Amerika-Institut in Mainz wird nach Obama benannt </a></h3><span class="drk-subline">Forschungsplattform ist liberaler und multiethnischer Gesellschaft verpflichtet </span><p>
Wenige Wochen nach dem Auszug aus dem Weißen Haus wird Barack Obama Namenspate des Instituts für Amerikaforschung der Uni Mainz. Das "Obama Institut für Transnationale Studien" sei als Forschungsplattform der von Obama vertretenen Ideen eines weltoffenen, liberalen und multiethnischen Gesellschaft verpflichtet, teilte die Universität mit. Derzeit arbeiteten rund 50 Wissenschaftlern über die Rolle der USA. Dabei gehe es um Kultur, Geschichte, Literatur, Wirtschaft oder Religion. Jährlich wechselnd soll ein US-Gastwissenschaftler am Obama-Institut forschen und lehren. Für Nachwuchsforscher wird der "Obama-Dissertations-Preis" für die beste Doktorarbeit ausgeschrieben. Das Mainzer Forschungsinstitut wurde 2015 gegründet. Nach Obama benannt werden durfte es erst nach Ende seiner Präsidentschaft.</p></article><article class="drk-kulturnachrichten"><h3><a href="peymanns-letzte-inszenierung-am-be.265.de.html?drn:news_id=709154">Peymanns letzte Inszenierung am BE? </a></h3><span class="drk-subline">Claus Peymann leitete das Berliner Ensemble seit 1999</span><p>
Ein Theaterpatriarch geht: Der langjährige Intendant Claus Peymann stellt heute Abend seine wahrscheinlich letzte Inszenierung am Berliner Ensemble vor. Mit dem Schauspiel "Prinz Friedrich von Homburg" bringt der 79-Jährige das letzte Theaterstück von Heinrich von Kleist auf die Bühne, der sich vier Monate später am Ufer des Wannsees das Leben nahm. Mit dabei sind viele bekannte Theatergesichter, darunter Stars wie Carmen-Maja Antoni, Sabin Tambrea, Roman Kaminski und Veit Schubert. Peymann leitete das Berliner Ensemble (BE) seit dem Jahr 1999. In der kommenden Saison soll Oliver Reese vom Schauspiel Frankfurt die einstige Bühne von Bertolt Brecht übernehmen.</p></article><article class="drk-kulturnachrichten"><h3><a href="high-line-deutsche-kuenstlerinnen-im-rennen.265.de.html?drn:news_id=709234">„High Line": Deutsche Künstlerinnen im Rennen </a></h3><span class="drk-subline">Pinocchio-Figur und Frauenbrust für Park auf ehemaliger U-Bahn-Trasse</span><p>
Zwei deutsche Künstlerinnen sind mit ihren Skulptur-Entwürfen im Rennen für die Gestaltung des New Yorker Parks "High Line", der auf einer ehemaligen Güterzug-Trasse durch Manhattan führt. Der Verein hinter dem beliebten Park präsentierte die zwölf Finalisten, darunter die aus Warburg stammende Lena Henke und die in Köln lebende Cosima von Bonin. Gewählt werden sollen zwei Gewinner. Der letzte Abschnitt der "High Line" soll im Sommer 2018 öffnen und aus einem freien Platz samt einer alle 18 Monate wechselnden Skulptur bestehen. Lena Henke reichte das Modell einer riesigen, nach oben zeigenden Frauenbrust ein. Die aus Erde, Sand und Lehm bestehende äußere Schicht soll sich zunehmend zersetzen, aber laufend ausgebessert werden. Cosima von Bonin bewirbt sich mit dem Modell einer Pinocchio-Figur, deren verlängerte Nase in einer Zementmauer gefangen ist.</p></article><article class="drk-kulturnachrichten"><h3><a href="erster-berlinale-tag-gere-bleibtreu-und-tiger-girl.265.de.html?drn:news_id=709137">Erster Berlinale-Tag: Gere, Bleibtreu und "Tiger Girl" </a></h3><span class="drk-subline">Außer Konkurrenz wird "T2 Trainspotting" gezeigt</span><p>
Nach der feierlichen Eröffnung mit dem Film "Django" zeigt die 67. Berlinale heute Filme mit Richard Gere, Laura Linney und Moritz Bleibtreu. Gere und Linney sind in "The Dinner" des israelischen Regisseurs Oren Moverman zu sehen. Darin geht es um ein dunkles Familiengeheimnis, das das Verhältnis zweier Ehepaare belastet. Der deutsche Film "Tiger Girl" von Jakob Lass eröffnet zusammen mit der brasilianischen Produktion "Vazante" die Berlinale-Reihe Panorama Special. Lass' Film handelt von der Freundschaft zweier Frauen, bei der die Wertmaßstäbe ins Wanken geraten. Außer Konkurrenz wird "T2 Trainspotting" von Danny Boyle präsentiert, die Fortsetzung des Kultfilms aus den 90er Jahren. Moritz Bleibtreu spielt im Film "Es war einmal in Deutschland...", der als Berlinale-Special läuft. Regisseur Sam Garbarski geht der Frage nach, wie sich ein Jude 1946 in Deutschland, dem Land der Täter, zurechtfindet.</p></article><article class="drk-kulturnachrichten"><h3><a href="isabella-levina-lueen-gewinnt-esc-vorentscheid.265.de.html?drn:news_id=709156">Isabella Levina Lueen gewinnt ESC-Vorentscheid </a></h3><span class="drk-subline">25jährige Musikstudentin vertritt Deutschland mit "Perfect Life" </span><p>
Isabella Levina Lueen hat den deutschen Vorentscheid zum Eurovision Song Contest 2017 gewonnen. Im Finale der ARD-Show "Unser Song 2017" setzte sich die 25-Jährige Donnerstagabend in Köln mit ihrer Interpretation des Liedes "Perfect Life" beim Zuschauervoting durch und wird am 13. Mai in der Ukraine an den Start gehen. Der Song war speziell für den ESC komponiert worden. Schon vor der letzten Runde schüttelte Levina ihre gesamte Konkurrenz ab. Das Publikum musste nur noch entscheiden, mit welchem Song sie Deutschland vertreten soll. Die Jury aus ESC-Gewinnerin Lena, Volksmusik-Moderator Florian Silbereisen und Sänger Tim Bendzko hatte nur kommentierende Funktion - kürte Levina, die in Berlin und London lebt, allerdings schon früh zur Favoritin des Abends. Levina ist ausgebildete Sängerin und tritt aktuell noch in Bars auf. Für Deutschland kann es beim Eurovision Song Contest nach letzten Plätzen in den Jahren 2016 und 2015 nur noch besser werden.</p></article><article class="drk-kulturnachrichten"><h3><a href="aretha-franklin-nimmt-letztes-album-auf.265.de.html?drn:news_id=709155">Aretha Franklin nimmt letztes Album auf </a></h3><span class="drk-subline">75-jährige Sängerin will aber noch ein paar Konzerte geben</span><p>
Die Gospel-Legende Aretha Franklin hat ihr letztes Album angekündigt. Die Aufnahmen werde sie bald in einem Studio in Detroit machen, einige der Songs würden von Stevie Wonder produziert, sagte die Sängerin dem lokalen Fernsehsender WDIV. Franklin wird im März 75 Jahre alt. "Das wird mein letztes Jahr", sagte sie dem Sender. Möglicherweise werde sie aber noch ein paar Konzerte geben. "Ich bin sehr zufrieden, wenn ich darauf zurückblicke, wo meine Karriere begonnen hat und wo ich jetzt bin", sagte die 18-fache Grammy-Gewinnerin. Sie werde allerdings nicht die Hände in den Schoß legen. Vor allem freue sie sich auf mehr Zeit mit ihren Enkeln. Franklin hatte aus gesundheitlichen Gründen in den vergangenen Jahren mehrere Konzerte absagen müssen.</p></article><div class="drk-footerarticle"><ul class="drk-left"><li><a href="javascript:window.history.back();" class="drk-semibold" title="Zurück">Zurück</a></li><li><a href="#top" class="drk-semibold" title="Seitenanfang">Seitenanfang</a></li></ul><ul class="drk-right"><li><a target="_blank" rel="nofollow" class="drk-semibold" href="kulturnachrichten.265.de.rss" title="RSS">RSS</a></li><li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticletwitter" href="https://twitter.com/intent/tweet?text=Deutschlandradio%20Kultur%20-%20Kulturnachrichten%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fkulturnachrichten.265.de.html%3Fdrn%3Anews_id%3D709289" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Kulturnachrichten::Hindemith-Preis+f%C3%BCr+Samy+Moussa%20', 'S');" title="Twitter" target="_blank"></a></li>
<li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticlefb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fkulturnachrichten.265.de.html%3Fdrn%3Anews_id%3D709289&amp;t=Deutschlandradio%20Kultur%20-%20Kulturnachrichten" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Kulturnachrichten::Hindemith-Preis+f%C3%BCr+Samy+Moussa%20', 'S');" title="Facebook" target="_blank"></a></li>
<li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticlegoogle" href="http://plusone.google.com/_/+1/confirm?hl=de&amp;url=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fkulturnachrichten.265.de.html%3Fdrn%3Anews_id%3D709289&amp;title=Deutschlandradio%20Kultur%20-%20Kulturnachrichten" onclick="return xt_click(this, 'C', '2', 'Social_Media::Google+::Kulturnachrichten::Hindemith-Preis+f%C3%BCr+Samy+Moussa%20', 'S');" title="Google+" target="_blank"></a></li>
<li><a target="_blank" rel="nofollow" class="drk-semibold" href="podcast-kulturnachrichten.1127.de.podcast.xml" title="Podcast">Podcast</a></li><li><a class="drk-semibold" title="Drucken" target="_blank" rel="nofollow" href="kulturnachrichten.265.de.print?drn:news_id=709289">Drucken</a></li></ul><div class="clear"></div></div></section><div class="drk-sidebar"><div id="box1602" class="drk-radiorekorder"><h4 class="drk-sitetitle drk-tborder drk-pt15">Kulturnachrichten hören</h4><article class="richtext">
  <p>
    <a href="http://ondemand-mp3.dradio.de/file/dradio/kulturnachrichten/kulturnachrichten.mp3" class="linkAudio drk-player-embed justPlay dlf-player-embed" data-audio="{&quot;title&quot;:&quot;Kulturnachrichten&quot;,&quot;url&quot;:&quot;http:\/\/ondemand-mp3.dradio.de\/file\/dradio\/kulturnachrichten\/kulturnachrichten.mp3&quot;,&quot;annotation&quot;:&quot;&quot;}" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/kulturnachrichten/kulturnachrichten.mp3" data-audio-title="Kulturnachrichten" data-audio-duration="0" data-audio-size="0" data-audio-diraid="">Kulturnachrichten als Audio</a>
  </p>
</article>
</div><div id="box181" class="drk-sidebox"><div class="drk-sidesendung">
  <div class="drl-calendar">
    <div class="drk-calendardates">
      <span class="drk-calendarmonth">
        <a href="kulturnachrichten.265.de.html?cal:month=1&amp;drn:news_id=709289" class="drk-calendarleft"> </a>
        <span>Februar</span>
        <a href="kulturnachrichten.265.de.html?cal:month=3&amp;drn:news_id=709289" class="drk-calendarright"> </a>
      </span>
      <span class="drk-calendaryear">
        <a href="kulturnachrichten.265.de.html?cal:month=2&amp;cal:year=2016&amp;drn:news_id=709289" class="drk-calendarleft"> </a>
        <span>2017</span>
        <a href="kulturnachrichten.265.de.html?cal:month=2&amp;cal:year=2018&amp;drn:news_id=709289" class="drk-calendarright"> </a>
      </span>
    </div>
    <table class="cal">
      <thead>
        <tr>
          <th>MO</th>
          <th>DI</th>
          <th>MI</th>
          <th>DO</th>
          <th>FR</th>
          <th>SA</th>
          <th>SO</th>
        </tr>
      </thead>
      <tbody>
        <tr>
          <td class="disabled">
            <span>30</span>
          </td>
          <td class="disabled">
            <span>31</span>
          </td>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-01" rel="nofollow">1</a>
          </td>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-02" rel="nofollow">2</a>
          </td>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-03" rel="nofollow">3</a>
          </td>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-04" rel="nofollow">4</a>
          </td>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-05" rel="nofollow">5</a>
          </td>
        </tr>
        <tr>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-06" rel="nofollow">6</a>
          </td>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-07" rel="nofollow">7</a>
          </td>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-08" rel="nofollow">8</a>
          </td>
          <td class="active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-09" rel="nofollow">9</a>
          </td>
          <td class="auswahl active">
            <a href="kulturnachrichten.265.de.html?drn:date=2017-02-10" rel="nofollow">10</a>
          </td>
          <td>
            <span>11</span>
          </td>
          <td>
            <span>12</span>
          </td>
        </tr>
        <tr>
          <td>
            <span>13</span>
          </td>
          <td>
            <span>14</span>
          </td>
          <td>
            <span>15</span>
          </td>
          <td>
            <span>16</span>
          </td>
          <td>
            <span>17</span>
          </td>
          <td>
            <span>18</span>
          </td>
          <td>
            <span>19</span>
          </td>
        </tr>
        <tr>
          <td>
            <span>20</span>
          </td>
          <td>
            <span>21</span>
          </td>
          <td>
            <span>22</span>
          </td>
          <td>
            <span>23</span>
          </td>
          <td>
            <span>24</span>
          </td>
          <td>
            <span>25</span>
          </td>
          <td>
            <span>26</span>
          </td>
        </tr>
        <tr>
          <td>
            <span>27</span>
          </td>
          <td>
            <span>28</span>
          </td>
          <td class="disabled">
            <span>1</span>
          </td>
          <td class="disabled">
            <span>2</span>
          </td>
          <td class="disabled">
            <span>3</span>
          </td>
          <td class="disabled">
            <span>4</span>
          </td>
          <td class="disabled">
            <span>5</span>
          </td>
        </tr>
      </tbody>
    </table>
  </div>
</div><script type="text/javascript">
  <!--
function replaceCalendarNav() {
  $('div.drl-calendar').find('div.drk-calendardates a').each(function () {
    var href = $(this).attr('href');
    $(this).attr('href', '#').click(function () {
      loadCalendar(href);return false;
    });
  });
}

function loadCalendar(href) {
  $('div.drl-calendar').css({opacity:0.2});
  var separator = ( href.indexOf('?') > - 1 ) ? String.fromCharCode(38) : '?';
  var boxId = $('div.drl-calendar').parent().parent().attr('id').replace(/^\D+/g, '');
  $.ajax({
    url: href+separator+'boxId='+boxId,
    success: function (response) {
      var source = $(''+response+'');
      $('div.drl-calendar')
      .html($('div.drl-calendar', response).html())
      .css({opacity:1.0});
      replaceCalendarNav();
    }
  });
}

$(document).ready(function() {
  replaceCalendarNav();
});
    //-->
</script>
</div><div id="box434" class="drk-sidebox"><h4 class="drk-sitetitle drk-tborder drk-pt15"><a href="fazit.1012.de.html">Fazit</a></h4><article class="drk-sideboxbroadcast" id="article-378576-434">
  <h5>
    <a href="satiriker-martin-sonneborn-familienwerte-wie-bei-trump.1013.de.html?dram:article_id=378576"><span class="drk-overline">Satiriker Martin Sonneborn</span>"Familienwerte wie bei Trump"</a>
  </h5>
  <a href="satiriker-martin-sonneborn-familienwerte-wie-bei-trump.1013.de.html?dram:article_id=378576">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/0/004d4bc9e33145b40a764b48803570bfv1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Der Satiriker und Europaabgeordnete der Spaß-Vereinigung «Die Partei», Martin Sonneborn (links), stellt in Berlin seinen Vater Engelbert Sonneborn als Kandidaten der Piratenpartei für die Bundespräsidentenwahl vor.  (dpa / picture alliance / Bernd Settnik)"/>
  </a>
  <p class="drk-copytext">Dem Satiriker und EU-Parlamentarier Martin Sonneborn ist ein neuer Coup gelungen: Er nominierte seinen Vater Engelbert Sonneborn für das Bundespräsidentenamt - als Kandidat der Piratenpartei.<a href="satiriker-martin-sonneborn-familienwerte-wie-bei-trump.1013.de.html?dram:article_id=378576" class="drk-link">Mehr</a></p>
</article><a class="drk-altbeitraege" href="fazit.1012.de.html" title="">weitere Beiträge</a>
</div><div id="box1545" class="drk-sidebox"><h4 class="drk-sitetitle drk-tborder drk-pt15"><a href="kompressor.2155.de.html">Kompressor</a></h4><article class="drk-sideboxbroadcast" id="article-378642-1545">
  <h5>
    <a href="sondersendung-kompressor-live-von-der-berlinale-wenn-die.2156.de.html?dram:article_id=378642"><span class="drk-overline">Sondersendung Kompressor - live von der Berlinale</span>Wenn die Sterne auf der Erde sind</a>
  </h5>
  <a href="sondersendung-kompressor-live-von-der-berlinale-wenn-die.2156.de.html?dram:article_id=378642">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/6/6cfbef493911acc98f4ae645e73172bev1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Das Kulturtaxi von Deutschlandradio Kultur (Deutschlandradio Kultur)"/>
  </a>
  <p class="drk-copytext">Mit einer Sondersendung berichten wir vom "Forum Expanded" der Berlinale - live aus der Akademie der Künste. Zu Gast sind unter anderem ein Superstar des subkulturellen und des unabhängigen Films, Bruce LaBruce, sowie Susanne Sachsse und Filipa César. <a href="sondersendung-kompressor-live-von-der-berlinale-wenn-die.2156.de.html?dram:article_id=378642" class="drk-link">Mehr</a></p>
</article><a class="drk-altbeitraege" href="kompressor.2155.de.html" title="">weitere Beiträge</a>
</div><div class="clear"> </div></div><div class="clear"> </div><section class="drk-prefooter"><h2>Entdecken Sie Deutschlandradio Kultur</h2>
<nav>
<ul class="drk-submenu">
  <li class="drk-submain"><span class="drk-subnavititle">Programm</span>
  <ul class="drk-submenuitem">
  <li><a href="/vor-und-rueckschau.282.de.html">Vor und Rückschau</a></li>
  <li><a href="/sendungen-a-z.351.de.html">Alle Sendungen</a></li>
  <li><a href="/kulturnachrichten.265.de.html">Kulturnachrichten</a></li>
  <li><a href="/multimedia-dossiers.2525.de.html">Multimedia-Dossiers</a></li>
  <li><a href="/heute-neu.378.de.html">Heute neu</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Hören</span>
  <ul class="drk-submenuitem">
  <li><a href="http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html?audioMode=2&amp;audioID=3" class="dradioLink" target="_blank" title="Mediathek" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">Mediathek</a></li>
  <li><a href="http://www.deutschlandradiokultur.de/podcasts.2502.de.html?drpp%3Aid=displayAllBroadcasts">Podcast</a></li>
  <li><a href="/audio-archiv.517.de.html">Audio-Archiv</a></li>
  <li><a href="/rekorder.2427.de.html">Rekorder</a></li>
  <li><a href="/frequenzen.1744.de.html">Frequenzen</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Service</span>
  <ul class="drk-submenuitem">
  <li><a href="/playlist.279.de.html">Playlist</a></li>
  <li><a href="/veranstaltungen.230.de.html">Veranstaltungen</a></li>
  <li><a href="http://www.deutschlandradio.de/hilfe.215.de.html">Hilfe</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Kontakt</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/hoererservice.359.de.html">Hörerservice</a></li>
  <li><a href="/social-media.1575.de.html">Social Media</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Über uns</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/ausbildung-und-karriere.2108.de.html">Ausbildung</a></li>
  <li><a href="http://www.deutschlandradio.de/presse.2079.de.html">Presse</a></li>
  <li><a href="https://srv.deutschlandradio.de/newsletter-uebersicht.516.de.html">Newsletter</a></li>
  <li><a href="http://www.deutschlandradio.de/impressum.223.de.html">Impressum</a></li>
  <li><a href="http://www.deutschlandradio.de/datenschutz.1828.de.html">Datenschutz</a></li>
  <li><a href="/korrekturen.2362.de.html">Korrekturen</a></li>
  </ul>
  </li>
</ul>
</nav></section><footer><div class="drk-footer"><nav><ul class="drk-footernavigation1">
<li class="dlr-link"><a href="http://www.deutschlandradio.de/" class="dradioLink" target="_blank">Deutschlandradio</a></li>
<li class="dlf-link"><a href="http://www.deutschlandfunk.de/deutschlandfunk.187.de.html" class="dradioLink" target="_self">Deutschlandfunk</a></li>
<li class="drw-link"><a href="http://www.dradiowissen.de/" class="dradioLink" title="DRadio Wissen" target="_blank">DRadio Wissen</a></li>
<li>© Deutschlandradio 2017</li>
</ul>
<ul class="drk-footernavigation2">
<li>Partner<br /> <span class="partner"> <a href="http://www.ard.de/" target="_blank" title="ARD"><img src="http://www.deutschlandradiokultur.de/media/files/0/0e1b99ef0886cfe066fe8b3057d50555v1.jpg" class="dradioImage" style="width: 60px; height: 26px;" alt="ARD" data-source=""/></a> <a href="http://www.zdf.de/" target="_blank" title="ZDF"><img src="http://www.deutschlandradiokultur.de/media/files/e/e546061a7bb64672b39afdf7182b173fv1.jpg" class="dradioImage" style="width: 40px; height: 26px;" alt="ZDF" data-source=""/></a> <a href="http://www.phoenix.de/" target="_blank" title="Phoenix"><img src="http://www.deutschlandradiokultur.de/media/files/b/b1c0b8d8d2a250132de8af6260c4c5a2v1.jpg" class="dradioImage" style="width: 43px; height: 26px;" alt="Phoenix" data-source=""/></a> <a href="http://www.arte.tv/" target="_blank" title="arte"><img src="http://www.deutschlandradiokultur.de/media/files/2/27b5e6178b79d27c413ca15c096b00dcv1.jpg" class="dradioImage" style="width: 57px; height: 26px;" alt="arte" data-source=""/></a> </span></li>
</ul>
</nav></div><nav></nav></footer>
<script type="text/javascript" id="ati">
xtnv = document;
xtsd = "http://logc279";
xtsite = "537348";
xtdmc = ".deutschlandradiokultur.de";
xt_pageID = "1486728503155003556740009";
xt_pageDate = "201702101718";
xt_chap = "Nachrichten%3A%3AEinzelnachrichten";
xtn2 = "2";
xtpage = "Hindemith-Preis+f%C3%BCr+Samy+Moussa+";
ati_typ = "Nachrichten";
      pub_datum = "2017-02-10";
      xtcustom = {"typ":"Nachrichten","page_name":"Hindemith-Preis+f%C3%BCr+Samy+Moussa+","category1":"2","pub_datum":"2017-02-10","site_version":"desktop"};
</script><script type="text/javascript">if(window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};</script><script type="text/javascript" src="/xtcore.js"></script>
<noscript><img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=537348&amp;p=Nachricht+Hindemith-Preis+f%C3%BCr+Samy+Moussa+&amp;pchap=Nachrichten%3A%3AEinzelnachrichten&amp;pid=1486728503155003556740009&amp;pdidt=201702101718&amp;stc=%7B%22typ%22%3A%22Nachrichten%22%2C%22page_name%22%3A%22Hindemith-Preis%2Bf%25C3%25BCr%2BSamy%2BMoussa%2B%22%2C%22category1%22%3A%222%22%2C%22pub_datum%22%3A%222017-02-10%22%2C%22site_version%22%3A%22desktop%22%7D"></noscript>
<script type="text/javascript">
      $('.drk-player-embed').each(function() {
        var attr = $(this).attr('href');
        if (typeof attr === 'undefined' || attr === false) {
          $(this).attr('href', '#');
        }
        $(this).click(function(event) {
          event.preventDefault();
        });
      });
    </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st":"dradio",
  "cp":"dk_kult_nach",
  "sv":"ke",
  "co":"www.deutschlandradio.de%2FDeutschlandradio+Kultur"
}
if (typeof $.pjax === "undefined") {
iom.c(iam_data, 1);
}
</script>
<!-- /SZM -->
</div></body></html>
