<!DOCTYPE html SYSTEM "about:legacy-compat">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE"><head><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/script/jwplayer.js"> </script><meta name="stationcode" content="DRK"></meta><meta name="category" content="beitrag"></meta><meta name="searchable" content="true"></meta><meta name="broadcast" content="Konzert"></meta><title>Chor und Orchester der Philharmonie Brünn - Die Liebe, nichts als die Liebe</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></meta><meta http-equiv="Content-Script-Type" content="text/javascript"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><link rel="shortcut icon" href="/favicon.ico"></link><link rel="icon" type="image/x-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon.ico">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-128x128.png" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-196x196.png" sizes="196x196">
<meta name="date" content="2017-03-28T20:03:00+0200"></meta><meta name="description" content='Josef Suks Dichtung "Lebensreife" und Jan Nováks Kantate "Dido" - zwei Liebeswerke - wurden in Brno aufgeführt, von Solisten und dem Chor und Orchester der Philharmonie Brünn unter Leitung von Stefan Veselka.'></meta><meta name="robots" content="index,follow,noarchive"></meta><meta name="googlebot" content="noarchive"></meta><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=dkultur.css,dkultur.beitrag.css,dkultur.fonts.css,dkultur.jquery.bxslider.css,dkultur.chosen.css&amp;489de25"></link><link rel="stylesheet" type="text/css" media="screen, projection" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=drkAudioplayer.css,dkultur.custom.css,gallery.css&amp;489de25"></link><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie9.css?489de25" media="screen, projection"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie8.css?489de25" media="screen, projection"/><![endif]--><script type="text/javascript">
        mobileViewmodeHref = 'detail-konzert.1091.de.mhtml?dram:article_id=381416';
      </script><script type="text/javascript">
        THEME_FILES = 'http://www.deutschlandradiokultur.de/themes/dradio/';
      </script><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/js.php?files=script/jquery-2.1.4.min.js,script/jquery-ui-1.11.3.min.js,script/dkultur.script.js,script/dkultur.custom.js,script/jquery.bxslider.js,script/aod/jquery.mkdraod.interface.js,script/jquery.cookie.js,script/jquery.lightboxMhtml.js,script/jquery.gallery.js,script/chosen.jquery.min.js,script/drk-audioplayer.js,script/mobileView.js,script/popup.js&amp;489de25"> </script><script type="text/javascript"><!--
        if (!navigator.userAgent.match(/msie [6]/i)) {
          $(function() {
            if ( $('input.date').length > 0 ) {
              $('input.date').datepicker('option', 'dayNames', ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
              $('input.date').datepicker('option', 'dayNamesShort', ['Son', 'Mon', 'Die', 'Mit', 'Don', 'Fre', 'Sam']);
              $('input.date').datepicker('option', 'dayNamesMin', ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa']);
              $('input.date').datepicker('option', 'monthNames', ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']);
              $('input.date').datepicker('option', 'monthNamesShort', ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez']);
            }
          });
        }
      
      //--></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><meta property="og:url" content="http://www.deutschlandradiokultur.de/chor-und-orchester-der-philharmonie-bruenn-die-liebe-nichts.1091.de.html?dram:article_id=381416">
<meta property="og:title" content="Chor und Orchester der Philharmonie Brünn - Die Liebe, nichts als die Liebe">
<meta property="og:description" content='Josef Suks Dichtung "Lebensreife" und Jan Nováks Kantate "Dido" - zwei Liebeswerke - wurden in Brno aufgeführt, von Solisten und dem Chor und Orchester der Philharmonie Brünn unter Leitung von Stefan Veselka.'>
<meta property="og:image" content="http://www.deutschlandradiokultur.de/media/thumbs/a/a9203f8b376e9d4b5e8ba31b81f68a44v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="635">
<meta property="og:image:height" content="357">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Deutschlandradio Kultur">
<meta property="og:locale" content="de_DE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DKultur">
<meta name="twitter:title" content="Chor und Orchester der Philharmonie Brünn - Die Liebe, nichts als die Liebe">
<meta name="twitter:description" content='Josef Suks Dichtung "Lebensreife" und Jan Nováks Kantate "Dido" - zwei Liebeswerke - wurden in Brno aufgeführt, von Solisten und dem Chor und Orchester der Philharmonie Brünn unter Leitung von Stefan  '>
<meta name="twitter:image" content="http://www.deutschlandradiokultur.de/media/thumbs/a/a9203f8b376e9d4b5e8ba31b81f68a44v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg">
<meta name="twitter:image:alt" content="Die Mezzosopranistin Marlene Lichtenberg (Website Marlene Lichtenberg)"></head><body><div id="wrapper"><header class="drk-floatbox"><div class="drk-floatnavielement"><span class="menuicon"></span><h1><a href="/" class="menulogo" title="Deutschlandradio Kultur. Das Feuilleton im Radio."></a></h1><nav></nav><div class="drk-floatarticle"><div class="clear"> </div></div><div class="drk-livestream"><div class="drk-player"><a href="#" class="liveplay" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;"></a></div><div class="drk-livesendung"><div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 22:00 Uhr <a href="alte-musik.1816.de.html">Alte Musik</a></div>
</div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
</div></div></header><a class="mobil-box" style="display: none;" href="http://m.deutschlandradiokultur.de/"><span class="mobil-arrow"></span>Zur Mobilversion
          </a><script>
      $(window).mkdraod_interface({
        baseURL: 'http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html',
      });
    </script><header><div id="drk-header"><div class="hideNavigation"><ul><li><a href="#boxSearchWord">direkt zur Suche</a></li><li><a href="#pageContent">direkt zum Inhalt</a></li></ul></div><span class="drk-date">Dienstag, 28. März 2017</span><span class="drk-clock"><span>MESZ</span>22:27 Uhr</span><nav>
  <ul class="drk-subnavigation">
    <li>
      <a href="/vor-und-rueckschau.282.de.html">Programm</a>
    </li>
    <li>
      <a href="/hoeren.2619.de.html">Hören</a>
    </li>
    <li>
      <a href="/sendungen-a-z.351.de.html">Sendungen</a>
    </li>
    <li>
      <a href="/playlist.279.de.html">Playlist</a>
    </li>
    <li>
      <a href="/veranstaltungen.230.de.html">Veranstaltungen</a>
    </li>
  </ul>
</nav></div><div class="drk-headsocial"><ul><li><a href="https://www.facebook.com/dkultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_fb.png" alt="facebook" width="25" height="25"></img></a></li> <li><a href="https://twitter.com/DKultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_twitter.png" alt="twitter" width="25" height="25"></img></a></li> <li><a href="https://www.instagram.com/dkultur/" target="_blank"><img src="/themes/dradio/dkultur/img/social_instagram.png" alt="instagram" width="25" height="25"></img></a></li> <li><a href="https://open.spotify.com/user/deutschlandradio_kultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_spotify.png" alt="spotify" width="25" height="25"></img></a></li></ul></div><a href="/" class="logo" title="Deutschlandradio Kultur. Das Feuilleton im Radio." accesskey="0"></a><div class="drk-livestreamheader"><div class="drk-live"><a href="#" class="livebutton" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">LIVE STREAM</a></div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
<div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 22:00 Uhr <a href="alte-musik.1816.de.html">Alte Musik</a></div>
<div class="clear"> </div></div><div class="drk-headerline"> </div><nav><ul class="drk-mainmenu">
<li><a href="kultur.1522.de.html" class="dradioLink" target="_self">KULTUR</a></li>
<li><span class="drk-trenner">•</span><a href="politik-zeitgeschehen.1521.de.html" class="dradioLink" target="_self">POLITIK &amp; ZEITGESCHEHEN</a></li>
<li><span class="drk-trenner">•</span><a href="literatur.1528.de.html" class="dradioLink" target="_self">LITERATUR</a></li>
<li><span class="drk-trenner">•</span><a href="musik.1519.de.html" class="dradioLink" target="_self">MUSIK</a></li>
<li><span class="drk-trenner">•</span><a href="wissenschaft.1516.de.html" class="dradioLink" target="_self">WISSENSCHAFT</a></li>
<li><span class="drk-trenner">•</span><a href="hoerspiel-feature.1656.de.html" class="dradioLink" target="_self">HÖRSPIEL &amp; FEATURE</a></li>
</ul>
</nav><div class="drk-search"><form action="suchergebnisse.2544.de.html" method="get" class="drk-searchform">
  <input id="boxSearchWord" class="drk-searchtext" type="text" name="search[word]" value="" autocomplete="off" size="10" maxlength="255" placeholder="SUCHEN"/>
  <input type="hidden" name="search[submit]" value="1"/>
  <button type="submit" class="drk-searchbutton">
    <img src="http://www.deutschlandradiokultur.de/themes/dradio/dkultur/img/search_glass.png" alt="Suche"/>
  </button>
</form><script type="text/javascript">
      var searchConfigData = {
        core: 'live'
      };
    </script>
</div></header><section class="drk-article" id="pageContent"><div class="drk-tborder"><h2 class="drk-sitetitle drk-pt15"><a href="konzert.1090.de.html">Konzert</a> <span class="drk-sitetitledate"> | Beitrag vom 28.03.2017</span></h2></div><div class="text"><h1><span class="drk-overline">Chor und Orchester der Philharmonie Brünn</span>Die Liebe, nichts als die Liebe</h1><p class="subtitle">Aufzeichnung aus dem Janáček Theater Brno</p><div xmlns:str="http://exslt.org/strings" class="drk-articlesocial"><ul>
<li><a title="Seite empfehlen" href="mailto:?subject=Die%20Liebe,%20nichts%20als%20die%20Liebe%20%7C%20Deutschlandradio%20Kultur&amp;body=Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%0D%0ADie%20Liebe,%20nichts%20als%20die%20Liebe%0D%0A%0D%0AJosef%20Suks%20Dichtung%20%22Lebensreife%22%20und%20Jan%20Nov%C3%A1ks%20Kantate%20%22Dido%22%20-%20zwei%20Liebeswerke%20-%20wurden%20in%20Brno%20aufgef%C3%BChrt,%20von%20Solisten%20und%20dem%20Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20unter%20Leitung%20von%20Stefan%20Veselka.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.deutschlandradiokultur.de%2Fchor-und-orchester-der-philharmonie-bruenn-die-liebe-nichts.1091.de.html%3Fdram%3Aarticle_id%3D381416" onclick="return xt_click(this, 'C', '2', 'Social_Media::Email::Konzert::Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20Die%20Liebe,%20nichts%20als%20die%20Liebe', 'S');"><span class="mailicon"></span>E-Mail
            </a></li>
<li><a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fchor-und-orchester-der-philharmonie-bruenn-die-liebe-nichts.1091.de.html%3Fdram%3Aarticle_id%3D381416&amp;t=Die%20Liebe,%20nichts%20als%20die%20Liebe" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Konzert::Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20Die%20Liebe,%20nichts%20als%20die%20Liebe', 'S');" target="_blank"><span class="fbicon"></span>Teilen
            </a></li>
<li><a title="Twitter" href="https://twitter.com/intent/tweet?text=Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20-%20Die%20Liebe%2C%20nichts%20als%20die%20Liebe%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fchor-und-orchester-der-philharmonie-bruenn-die-liebe-nichts.1091.de.html%3Fdram%3Aarticle_id%3D381416" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Konzert::Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20Die%20Liebe,%20nichts%20als%20die%20Liebe', 'S');" target="_blank"><span class="twittericon"></span>Tweet
            </a></li>
<li><a title="Drucken" href="detail-konzert.1091.de.print?dram:article_id=381416" target="_blank"><span class="dlicon"></span> Drucken
            </a></li>
</ul></div>
<dl class="largeImage"><dt><div class="image"><img src="http://www.deutschlandradiokultur.de/media/thumbs/a/a9203f8b376e9d4b5e8ba31b81f68a44v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Die Mezzosopranistin Marlene Lichtenberg (Website Marlene Lichtenberg)" title="Die Mezzosopranistin Marlene Lichtenberg (Website Marlene Lichtenberg)"></img></div></dt><dd>Die Mezzosopranistin Marlene Lichtenberg (Website Marlene Lichtenberg)</dd></dl><p class="kicker">Was ist wichtiger als Volk und Vaterland? Die Liebe! Das meinte der tschechische Komponist Josef Suk. Etwas anders ging die Geschichte von Dido und Aeneas. Jan Novák hat sie vor 50 Jahren vertont. Suks Lebensreife und Novaks Dido wurden jetzt in Brno aufgeführt, mit den Solisten Marlene Lichtenberg und Richard Novák und dem Chor und Orchester der Philharmonie Brünn unter Leitung von Stefan Veselka.</p><p>Zwei Jubiläumswerke standen bei diesem Konzert im Janáček Theater Brno auf dem Programm - eines davon hat sogar einen direkten Bezug zur mährischen Kulturmetropole Brünn. Vor fünfzig Jahren wurde die Kantate "Dido" von Jan Novák erstmals aufgeführt, am selben Ort, und auch der Sprecher von damals stand jetzt wieder auf der Bühne, Richard Novák. Eine seiner Schülerinnen, Marlene Lichtenberg, gestaltete den Mezzosopran-Part. Sie ist Ensemblemitglied am Staatstheater Cottbus, stammt aus Südtirol und hat eine Phase ihrer Ausbildung in Brno absolviert.</p><p>Der mährische Komponist Jan Novák war fasziniert von der Regelhaftigkeit der lateinischen Sprache und komponierte deshalb überwiegend Musik zu Texten dieser <em>nicht nur katholischen</em> Sprache. Er war eine außerordentlich interessante Künstlerpersönlichkeit. Er lebte von 1921 bis 1984, verließ nach der Niederschlagung des Prager Frühlings seine Heimat und lebte dann in Italien und schließlich bis zu seinem frühen Tod in Süddeutschland. Václav Havel hat ihm posthum die staatliche Ehrenmedaille verliehen. Inzwischen wird sein Gesamtwerk vor allem in Brno regelmäßig aufgeführt.</p><p>Aus dem vierten Buch von Vergils <em>Aeneis</em> entnahm Jan Novák die Geschichte der Götter induzierten Liebe der karthagischen Königin Dido zum Troja-Flüchtling Aeneas. Das ist eigentlich eine klassische Opernhandlung (vor allem Henry Purcells Fassung des Stoffs ist weltberühmt), Jan Novák verleiht ihr durch sein streng am Sprachrhythmus und -duktus orientiertes Komponieren eine ganz eigenartige, zwischen Moderne und Zeitlosigkeit oszillierende Gestalt.</p><p>Vor einhundert Jahren wurde in Prag die Sinfonische Dichtung "Zráni" (Lebensreife) von Josef Suk uraufgeführt. Der Komponist meinte wohl mit dem Titel seines Werks das individuelle menschliche Reifen. Dieses große Orchesterwerk erhebt die Liebe zum zentralen Streben menschlicher Existenz und passt deshalb hervorragend zu Nováks Dido-Kantate. </p><p>Als Schwiegersohn Antonin Dvořáks hatte der Prager Komponist Josef Suk beste Voraussetzungen, mit seiner Musik Aufmerksamkeit und Anerkennung zu finden. Und er erlebte eine Zeit, in der die sinfonische Musik die Hoffnungen einer ganzen Nation symbolisierte.</p><p>Kurz nach dem Ende des Habsburger Reiches, als Tschechien die Unabhängigkeit erlangte, stellte Suk in Prag sein großes Orchesterwerk "Zrání" vor. Er hatte nicht das einer politischen Idee oder Staatlichkeit im Sinn, als er zugab, im Laufe seines Lebens erkannt zu haben, dass der wichtigste Wert die Liebe sei. Auf jeden Fall hatte Suk mit diesem Stück ein hochkomplexes und dennoch genießbares Werk geschaffen, das nicht nur den Dirigenten der Uraufführung zu Begeisterungsstürmen hinriss: Dieser soll die Partitur in die Höhe gehalten und ausgerufen haben: "Ein zweites Vaterland!" (nach Smetanas epochemachendem Ma Vlast/Mein Vaterland).</p><p><em>Änderung gegenüber dem ausgedruckten Programm - der Tschechische Rundfunk hat sein Angebot aus Prag zugunsten dieses Konzertabends aus Brno modifiziert.  </em></p><p><strong>Janáček Theater Brno</strong><br />Aufzeichnung vom 26. Januar 2017</p><p><strong>Josef Suk</strong><br />"Zrání" (Lebensreife), Sinfonische Dichtung op. 34</p><p><strong>ca. 20.45 Uhr Konzertpause</strong>, darin: "Bis heute faszinierend" - Marlene Lichtenberg über die Musik des Komponisten Jan Novák, der sich eng an die antike Artikulation des Lateinischen anlehnte, ein Gespräch mit Volker Michael </p><p><strong>Jan Novák<br /></strong>"Dido", Kantate für einen Erzähler, Mezzosopran, Männerchor und Orchester</p><p class="dradiokulturblock">Marlene Lichtenberg, Mezzosopran<br />Richard Novák, Erzähler<br />Tschechischer Philharmonischer Chor Brno<br />Philharmonisches Orchester Brno<br />Leitung: Stefan Veselka</p></div><div class="drk-footerarticle"><ul class="drk-left"><li><a href="javascript:window.history.back();" class="drk-semibold" title="Zurück">Zurück</a></li><li><a href="#top" class="drk-semibold" title="Seitenanfang">Seitenanfang</a></li></ul><ul class="drk-right"><li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticletwitter" href="https://twitter.com/intent/tweet?text=Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20-%20Die%20Liebe%2C%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fchor-und-orchester-der-philharmonie-bruenn-die-liebe-nichts.1091.de.html%3Fdram%3Aarticle_id%3D381416" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Konzert::Chor+und+Orchester+der+Philharmonie+Br%C3%BCnn%20Die+Liebe%2C+nichts+als+die+Liebe', 'S');" title="Twitter" target="_blank"></a></li>
<li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticlefb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fchor-und-orchester-der-philharmonie-bruenn-die-liebe-nichts.1091.de.html%3Fdram%3Aarticle_id%3D381416&amp;t=Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20-%20Die%20Liebe%2C%20nichts%20als%20die%20Liebe" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Konzert::Chor+und+Orchester+der+Philharmonie+Br%C3%BCnn%20Die+Liebe%2C+nichts+als+die+Liebe', 'S');" title="Facebook" target="_blank"></a></li>
<li><a class="drk-semibold" title="Seite empfehlen" rel="nofollow" href="mailto:?subject=Die%20Liebe,%20nichts%20als%20die%20Liebe%20%7C%20Deutschlandradio%20Kultur&amp;body=Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%0D%0ADie%20Liebe,%20nichts%20als%20die%20Liebe%0D%0A%0D%0AJosef%20Suks%20Dichtung%20%22Lebensreife%22%20und%20Jan%20Nov%C3%A1ks%20Kantate%20%22Dido%22%20-%20zwei%20Liebeswerke%20-%20wurden%20in%20Brno%20aufgef%C3%BChrt,%20von%20Solisten%20und%20dem%20Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20unter%20Leitung%20von%20Stefan%20Veselka.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.deutschlandradiokultur.de%2Fchor-und-orchester-der-philharmonie-bruenn-die-liebe-nichts.1091.de.html%3Fdram%3Aarticle_id%3D381416" onclick="return xt_click(this, 'C', '2', 'Social_Media::Email::Konzert::Chor%20und%20Orchester%20der%20Philharmonie%20Br%C3%BCnn%20Die%20Liebe,%20nichts%20als%20die%20Liebe', 'S');">
          E-Mail
        </a></li><li><a class="drk-semibold" title="Drucken" target="_blank" rel="nofollow" href="chor-und-orchester-der-philharmonie-bruenn-die-liebe-nichts.1091.de.print?dram:article_id=381416">Drucken</a></li></ul><div class="clear"></div></div></section><div class="drk-sidebar"><div id="box2275" class="drk-sidebox"><div id="tabs">
  <ul>
    <li>
      <a href="#tabs-1" onclick="return false;">Meistgelesen</a>
    </li>
    <li>
      <a href="#tabs-2" onclick="return false;">Meistgehört</a>
    </li>
    <li>
      <a href="#tabs-3" onclick="return false;">Empfehlung</a>
    </li>
  </ul>
  <div id="tabs-1">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a href="predigten-in-deutschen-moscheen-immer-entlang-der-roten.1008.de.html?dram:article_id=382306" class="number">
            <span>1</span>
          </a>
          <h3>
            <a href="predigten-in-deutschen-moscheen-immer-entlang-der-roten.1008.de.html?dram:article_id=382306">Predigten in deutschen Moscheen</a>
          </h3>
          <p>
            <a href="predigten-in-deutschen-moscheen-immer-entlang-der-roten.1008.de.html?dram:article_id=382306">Immer entlang der roten Linie</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="nachruf-auf-christine-kaufmann-beruehmt-und-unberuehmt.2165.de.html?dram:article_id=382438" class="number">
            <span>2</span>
          </a>
          <h3>
            <a href="nachruf-auf-christine-kaufmann-beruehmt-und-unberuehmt.2165.de.html?dram:article_id=382438">Nachruf auf Christine Kaufmann</a>
          </h3>
          <p>
            <a href="nachruf-auf-christine-kaufmann-beruehmt-und-unberuehmt.2165.de.html?dram:article_id=382438">"Berühmt und unberühmt, geliebt und verachtet"</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="mohamed-amjahid-unter-weissen-was-es-heisst-privilegiert-zu.1270.de.html?dram:article_id=382217" class="number">
            <span>3</span>
          </a>
          <h3>
            <a href="mohamed-amjahid-unter-weissen-was-es-heisst-privilegiert-zu.1270.de.html?dram:article_id=382217">Mohamed Amjahid: "Unter Weißen. Was es heißt, privilegiert zu sein"</a>
          </h3>
          <p>
            <a href="mohamed-amjahid-unter-weissen-was-es-heisst-privilegiert-zu.1270.de.html?dram:article_id=382217">Der Rassismus der Gutmenschen</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="tv-dokumentation-afro-deutschland-ueber-den-ganz.2156.de.html?dram:article_id=382389" class="number">
            <span>4</span>
          </a>
          <h3>
            <a href="tv-dokumentation-afro-deutschland-ueber-den-ganz.2156.de.html?dram:article_id=382389">TV-Dokumentation "Afro.Deutschland"</a>
          </h3>
          <p>
            <a href="tv-dokumentation-afro-deutschland-ueber-den-ganz.2156.de.html?dram:article_id=382389">Über den ganz alltäglichen Rassismus in Deutschland</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="trauer-um-schauspielerin-christine-kaufmann-ist-tot.1895.de.html?dram:article_id=382414" class="number">
            <span>5</span>
          </a>
          <h3>
            <a href="trauer-um-schauspielerin-christine-kaufmann-ist-tot.1895.de.html?dram:article_id=382414">Trauer um Schauspielerin </a>
          </h3>
          <p>
            <a href="trauer-um-schauspielerin-christine-kaufmann-ist-tot.1895.de.html?dram:article_id=382414">Christine Kaufmann ist tot</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
  <div id="tabs-2">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Zeitfragen: Deutschland - Papierverschwenderland (Feature)" data-audio-delivery-mode="download" data-audio-title="Zeitfragen: Deutschland - Papierverschwenderland (Feature)" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/zeitfragen_deutschland_papierverschwenderland_feature_drk_20170328_1930_9b673c0c.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="1703" data-audio-diraid="9b673c0c" data-audio-size="27247874" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/zeitfragen_deutschland_papierverschwenderland_feature_drk_20170328_1930_9b673c0c.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 19:30 Uhr)">
            <span>1</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Zeitfragen: Deutschland - Papierverschwenderland (Feature)" data-audio-delivery-mode="download" data-audio-title="Zeitfragen: Deutschland - Papierverschwenderland (Feature)" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/zeitfragen_deutschland_papierverschwenderland_feature_drk_20170328_1930_9b673c0c.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="1703" data-audio-diraid="9b673c0c" data-audio-size="27247874" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/zeitfragen_deutschland_papierverschwenderland_feature_drk_20170328_1930_9b673c0c.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 19:30 Uhr)">Zeitfragen</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Zeitfragen: Deutschland - Papierverschwenderland (Feature)" data-audio-delivery-mode="download" data-audio-title="Zeitfragen: Deutschland - Papierverschwenderland (Feature)" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/zeitfragen_deutschland_papierverschwenderland_feature_drk_20170328_1930_9b673c0c.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="1703" data-audio-diraid="9b673c0c" data-audio-size="27247874" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/zeitfragen_deutschland_papierverschwenderland_feature_drk_20170328_1930_9b673c0c.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 19:30 Uhr)">Zeitfragen: Deutschland - Papierverschwenderland (Feature)</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Trumps Energiepolitik - Profit auf Kosten des Planeten (Weltzeit)" data-audio-delivery-mode="download" data-audio-title="Trumps Energiepolitik - Profit auf Kosten des Planeten (Weltzeit)" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/trumps_energiepolitik_profit_auf_kosten_des_planeten_drk_20170328_1830_47b9d668.mp3" data-audio-broadcast="Weltzeit" data-audio-duration="1581" data-audio-diraid="47b9d668" data-audio-size="25287645" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/trumps_energiepolitik_profit_auf_kosten_des_planeten_drk_20170328_1830_47b9d668.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 18:30 Uhr)">
            <span>2</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Trumps Energiepolitik - Profit auf Kosten des Planeten (Weltzeit)" data-audio-delivery-mode="download" data-audio-title="Trumps Energiepolitik - Profit auf Kosten des Planeten (Weltzeit)" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/trumps_energiepolitik_profit_auf_kosten_des_planeten_drk_20170328_1830_47b9d668.mp3" data-audio-broadcast="Weltzeit" data-audio-duration="1581" data-audio-diraid="47b9d668" data-audio-size="25287645" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/trumps_energiepolitik_profit_auf_kosten_des_planeten_drk_20170328_1830_47b9d668.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 18:30 Uhr)">Weltzeit</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Trumps Energiepolitik - Profit auf Kosten des Planeten (Weltzeit)" data-audio-delivery-mode="download" data-audio-title="Trumps Energiepolitik - Profit auf Kosten des Planeten (Weltzeit)" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/trumps_energiepolitik_profit_auf_kosten_des_planeten_drk_20170328_1830_47b9d668.mp3" data-audio-broadcast="Weltzeit" data-audio-duration="1581" data-audio-diraid="47b9d668" data-audio-size="25287645" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/trumps_energiepolitik_profit_auf_kosten_des_planeten_drk_20170328_1830_47b9d668.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 18:30 Uhr)">Trumps Energiepolitik - Profit auf Kosten des Planeten (Weltzeit)</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Neu erstarkt? Proteste und Opposition in Russland" data-audio-delivery-mode="download" data-audio-title="Neu erstarkt? Proteste und Opposition in Russland" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/neu_erstark_proteste_und_opposition_in_russland_drk_20170328_0648_0c492c27.mp3" data-audio-broadcast="Interview" data-audio-duration="404" data-audio-diraid="0c492c27" data-audio-size="6512112" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/neu_erstark_proteste_und_opposition_in_russland_drk_20170328_0648_0c492c27.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 06:48 Uhr)">
            <span>3</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Neu erstarkt? Proteste und Opposition in Russland" data-audio-delivery-mode="download" data-audio-title="Neu erstarkt? Proteste und Opposition in Russland" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/neu_erstark_proteste_und_opposition_in_russland_drk_20170328_0648_0c492c27.mp3" data-audio-broadcast="Interview" data-audio-duration="404" data-audio-diraid="0c492c27" data-audio-size="6512112" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/neu_erstark_proteste_und_opposition_in_russland_drk_20170328_0648_0c492c27.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 06:48 Uhr)">Interview</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Neu erstarkt? Proteste und Opposition in Russland" data-audio-delivery-mode="download" data-audio-title="Neu erstarkt? Proteste und Opposition in Russland" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/neu_erstark_proteste_und_opposition_in_russland_drk_20170328_0648_0c492c27.mp3" data-audio-broadcast="Interview" data-audio-duration="404" data-audio-diraid="0c492c27" data-audio-size="6512112" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/neu_erstark_proteste_und_opposition_in_russland_drk_20170328_0648_0c492c27.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 06:48 Uhr)">Neu erstarkt? Proteste und Opposition in Russland</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Motorik des Erinnerns - Papier und Stift helfen dem Hirn" data-audio-delivery-mode="download" data-audio-title="Motorik des Erinnerns - Papier und Stift helfen dem Hirn" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/motorik_des_erinnerns_papier_und_stift_helfen_dem_hirn_drk_20170328_1239_d6a0e680.mp3" data-audio-broadcast="Interview" data-audio-duration="482" data-audio-diraid="d6a0e680" data-audio-size="7754746" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/motorik_des_erinnerns_papier_und_stift_helfen_dem_hirn_drk_20170328_1239_d6a0e680.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 12:39 Uhr)">
            <span>4</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Motorik des Erinnerns - Papier und Stift helfen dem Hirn" data-audio-delivery-mode="download" data-audio-title="Motorik des Erinnerns - Papier und Stift helfen dem Hirn" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/motorik_des_erinnerns_papier_und_stift_helfen_dem_hirn_drk_20170328_1239_d6a0e680.mp3" data-audio-broadcast="Interview" data-audio-duration="482" data-audio-diraid="d6a0e680" data-audio-size="7754746" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/motorik_des_erinnerns_papier_und_stift_helfen_dem_hirn_drk_20170328_1239_d6a0e680.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 12:39 Uhr)">Interview</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Motorik des Erinnerns - Papier und Stift helfen dem Hirn" data-audio-delivery-mode="download" data-audio-title="Motorik des Erinnerns - Papier und Stift helfen dem Hirn" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/motorik_des_erinnerns_papier_und_stift_helfen_dem_hirn_drk_20170328_1239_d6a0e680.mp3" data-audio-broadcast="Interview" data-audio-duration="482" data-audio-diraid="d6a0e680" data-audio-size="7754746" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/motorik_des_erinnerns_papier_und_stift_helfen_dem_hirn_drk_20170328_1239_d6a0e680.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 12:39 Uhr)">Motorik des Erinnerns - Papier und Stift helfen dem Hirn</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Das totale Training oder Was ist eigentlich Qualifikation?" data-audio-delivery-mode="download" data-audio-title="Das totale Training oder Was ist eigentlich Qualifikation?" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/das_totale_training_oder_was_ist_eigentlich_qualifikation_drk_20170328_0720_1c6ce5b4.mp3" data-audio-broadcast="Politisches Feuilleton" data-audio-duration="239" data-audio-diraid="1c6ce5b4" data-audio-size="3872514" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/das_totale_training_oder_was_ist_eigentlich_qualifikation_drk_20170328_0720_1c6ce5b4.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 07:20 Uhr)">
            <span>5</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Das totale Training oder Was ist eigentlich Qualifikation?" data-audio-delivery-mode="download" data-audio-title="Das totale Training oder Was ist eigentlich Qualifikation?" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/das_totale_training_oder_was_ist_eigentlich_qualifikation_drk_20170328_0720_1c6ce5b4.mp3" data-audio-broadcast="Politisches Feuilleton" data-audio-duration="239" data-audio-diraid="1c6ce5b4" data-audio-size="3872514" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/das_totale_training_oder_was_ist_eigentlich_qualifikation_drk_20170328_0720_1c6ce5b4.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 07:20 Uhr)">Politisches Feuilleton</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Das totale Training oder Was ist eigentlich Qualifikation?" data-audio-delivery-mode="download" data-audio-title="Das totale Training oder Was ist eigentlich Qualifikation?" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/das_totale_training_oder_was_ist_eigentlich_qualifikation_drk_20170328_0720_1c6ce5b4.mp3" data-audio-broadcast="Politisches Feuilleton" data-audio-duration="239" data-audio-diraid="1c6ce5b4" data-audio-size="3872514" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/03/28/das_totale_training_oder_was_ist_eigentlich_qualifikation_drk_20170328_0720_1c6ce5b4.mp3" data-audio-title-suffix="(Hören bis 4. Oktober 2017 - 07:20 Uhr)">Das totale Training oder Was ist eigentlich Qualifikation?</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
  <div id="tabs-3">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a href="ehrenamtliche-vormuender-fuer-fluechtlinge-beziehungen.976.de.html?dram:article_id=382394" class="number">
            <span>1</span>
          </a>
          <h3>
            <a href="ehrenamtliche-vormuender-fuer-fluechtlinge-beziehungen.976.de.html?dram:article_id=382394">Ehrenamtliche Vormünder für Flüchtlinge</a>
          </h3>
          <p>
            <a href="ehrenamtliche-vormuender-fuer-fluechtlinge-beziehungen.976.de.html?dram:article_id=382394">Beziehungen zwischen Familienersatz und Frust </a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="tv-dokumentation-afro-deutschland-ueber-den-ganz.2156.de.html?dram:article_id=382389" class="number">
            <span>2</span>
          </a>
          <h3>
            <a href="tv-dokumentation-afro-deutschland-ueber-den-ganz.2156.de.html?dram:article_id=382389">TV-Dokumentation "Afro.Deutschland"</a>
          </h3>
          <p>
            <a href="tv-dokumentation-afro-deutschland-ueber-den-ganz.2156.de.html?dram:article_id=382389">Über den ganz alltäglichen Rassismus in Deutschland</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="predigten-in-deutschen-moscheen-immer-entlang-der-roten.1008.de.html?dram:article_id=382306" class="number">
            <span>3</span>
          </a>
          <h3>
            <a href="predigten-in-deutschen-moscheen-immer-entlang-der-roten.1008.de.html?dram:article_id=382306">Predigten in deutschen Moscheen</a>
          </h3>
          <p>
            <a href="predigten-in-deutschen-moscheen-immer-entlang-der-roten.1008.de.html?dram:article_id=382306">Immer entlang der roten Linie</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="florian-huber-hinter-den-tueren-warten-die-gespenster.950.de.html?dram:article_id=382273" class="number">
            <span>4</span>
          </a>
          <h3>
            <a href="florian-huber-hinter-den-tueren-warten-die-gespenster.950.de.html?dram:article_id=382273">Florian Huber: "Hinter den Türen warten die Gespenster"</a>
          </h3>
          <p>
            <a href="florian-huber-hinter-den-tueren-warten-die-gespenster.950.de.html?dram:article_id=382273">Qualvolles Schweigen über die NS-Zeit</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="125-jahre-kuenstlerkolonie-ahrenshoop-auf-der-suche-nach.1013.de.html?dram:article_id=382292" class="number">
            <span>5</span>
          </a>
          <h3>
            <a href="125-jahre-kuenstlerkolonie-ahrenshoop-auf-der-suche-nach.1013.de.html?dram:article_id=382292">125 Jahre Künstlerkolonie Ahrenshoop</a>
          </h3>
          <p>
            <a href="125-jahre-kuenstlerkolonie-ahrenshoop-auf-der-suche-nach.1013.de.html?dram:article_id=382292">Auf der Suche nach Authentizität</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
</div>
</div><div id="box482" class="drk-sidebox"><h4 class="drk-sitetitle drk-tborder drk-pt15"><a href="konzert.1090.de.html">Konzert</a></h4><article class="drk-sideboxbroadcast" id="article-381426-482">
  <h5>
    <a href="barbara-hannigan-singt-und-dirigiert-sie-kann-es.1091.de.html?dram:article_id=381426"><span class="drk-overline">Barbara Hannigan singt und dirigiert</span>Sie kann es</a>
  </h5>
  <a href="barbara-hannigan-singt-und-dirigiert-sie-kann-es.1091.de.html?dram:article_id=381426">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/7/7dcca9a7a3797335333a6bea954a5198v1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Die Sopranistin Barbara Hannigan (Musacchio &amp; Ianniello Accademia Nazionale di Santa Cecilia)"/>
  </a>
  <p class="drk-copytext">Bisher ist Barbara Hannigan vor allem als Sopranistin bekannt. Nun tritt sie häufiger als Dirigentin auf. An diesem Abend in Stockholm sang sie und leitete sie das Schwedische RSO in Musik von Sibelius, Ligeti und Berg. <a href="barbara-hannigan-singt-und-dirigiert-sie-kann-es.1091.de.html?dram:article_id=381426" class="drk-link">Mehr</a></p>
</article><article class="drk-sideboxbroadcast" id="article-382128-482">
  <h5>
    <a href="rsb-mit-klavierduo-buniatishvili-galant-und-unroutiniert.1091.de.html?dram:article_id=382128"><span class="drk-overline">RSB mit Klavierduo Buniatishvili</span>Galant und unroutiniert</a>
  </h5>
  <a href="rsb-mit-klavierduo-buniatishvili-galant-und-unroutiniert.1091.de.html?dram:article_id=382128">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/4/48f3d3170720a6ace9235dce4efdc59av1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Die georgischen Pianistinnen Khatia (l.) und Gvantsa Buniatishvili nach ihrem Auftritt am Rheingau Musik-Festival auf Schloss Johannisberg in Geisenheim. (imago/Xinhua)"/>
  </a>
  <p class="drk-copytext">Ivan Repušić leitet an diesem Abend das RSB - zu Gast sind außerdem die Geschwister Buniatishvili, sie spielen Klavierduo-Werke von Milhaud und Mozart, außerdem gibt es die 8. Sinfonie von Dvořák.<a href="rsb-mit-klavierduo-buniatishvili-galant-und-unroutiniert.1091.de.html?dram:article_id=382128" class="drk-link">Mehr</a></p>
</article><article class="drk-sideboxbroadcast" id="article-381934-482">
  <h5>
    <a href="klavierduo-shalamov-im-debuet-im-deutschlandradio-vier.1091.de.html?dram:article_id=381934"><span class="drk-overline">Klavierduo Shalamov im Debüt im Deutschlandradio</span>Vier Hände - eine Idee</a>
  </h5>
  <a href="klavierduo-shalamov-im-debuet-im-deutschlandradio-vier.1091.de.html?dram:article_id=381934">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/d/d9b1599635c035b6f7d5f3bff68c49d3v1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Das Klavierduo Alina und Nikolay Shalamov (Kirill Bashkirov)"/>
  </a>
  <p class="drk-copytext">Das Klavierduo Alina und Nikolay Shalamov debütiert jetzt im Deutschlandradio Kultur - die beiden hoch gelobten Pianisten aus Bulgarien und Russland spielen Werke von Mozart, Brahms, Schubert und Ravel.<a href="klavierduo-shalamov-im-debuet-im-deutschlandradio-vier.1091.de.html?dram:article_id=381934" class="drk-link">Mehr</a></p>
</article><a class="drk-altbeitraege" href="konzert.1090.de.html" title="">weitere Beiträge</a>
</div><div class="clear"> </div></div><div class="clear"> </div><section class="drk-relatedslide">
  <h4>
    <a href="heute-neu.378.de.html">Das könnte sie auch interessieren</a>
  </h4>
  <div class="relatedslidenav">
    <span id="relatedslider-prev"> </span>
    <span id="relatedslider-next"> </span>
  </div>
  <div class="drk-relateditemslide">
    <div class="slide" id="article-382487-2276">
      <article class="drk-slidearticle">
        <a href="die-alltaegliche-vergeudung-weltmeister-im.976.de.html?dram:article_id=382487">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/9/99a4e7a7adf9265c5f8165377d921b46v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Meterhohe gepresste Altpapierblöcke auf einem Recylinghof (picture alliance / dpa / David Ebener)" data-source="picture alliance / dpa / David Ebener"/>
        </a>
        <a href="die-alltaegliche-vergeudung-weltmeister-im.976.de.html?dram:article_id=382487">
          <h5><span class="overline">Die alltägliche Vergeudung</span> Weltmeister im Papierverschwenden</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382485-2276">
      <article class="drk-slidearticle">
        <a href="olaf-sundermeyer-bandenland-warum-deutschland-ein-paradies.1270.de.html?dram:article_id=382485">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/6/639ec0d959ff295721464d701fececabv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Olaf Sundermeyer am 6.10.2016 in der ZDF-Talksendung &quot;Maybrit Illner&quot; (C.H. Beck / dpa / picture alliance / Karlheinz Schindler)" data-source="C.H. Beck / dpa / picture alliance / Karlheinz Schindler"/>
        </a>
        <a href="olaf-sundermeyer-bandenland-warum-deutschland-ein-paradies.1270.de.html?dram:article_id=382485">
          <h5><span class="overline">Olaf Sundermeyer: "Bandenland"</span> Warum Deutschland ein Paradies für Diebe ist</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382467-2276">
      <article class="drk-slidearticle">
        <a href="das-hakenkreuz-von-soest-wie-umgehen-mit-der-nazi.1001.de.html?dram:article_id=382467">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/cb4b73072f16ebc1565bdcb025f8a61dv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Das goldene Hakenkreuz am Giebel von Haus Kuhfuß in Soest wurde inzwischen dunkel nachgestrichen. (Foto: Marcus Weidner)" data-source="Foto: Marcus Weidner"/>
        </a>
        <a href="das-hakenkreuz-von-soest-wie-umgehen-mit-der-nazi.1001.de.html?dram:article_id=382467">
          <h5><span class="overline">Das Hakenkreuz von Soest</span> Wie umgehen mit der Nazi-Vergangenheit?</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382457-2276">
      <article class="drk-slidearticle">
        <a href="internet-streaming-pietsmiet-ist-das-schon-rundfunk.2156.de.html?dram:article_id=382457">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/3/3977e2b7bba248e3be1b5256fdd7dbc7v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="(picture alliance / dpa / Sebastien Nogier)" data-source="picture alliance / dpa / Sebastien Nogier"/>
        </a>
        <a href="internet-streaming-pietsmiet-ist-das-schon-rundfunk.2156.de.html?dram:article_id=382457">
          <h5><span class="overline">Internet-Streaming - PietSmiet</span> Ist das schon Rundfunk?</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382453-2276">
      <article class="drk-slidearticle">
        <a href="abgas-skandal-auch-fiat-steckt-bei-dieselgate-mit-drin.976.de.html?dram:article_id=382453">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/5/5b3b41e7a2253c2229ada72fd9eee265v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="(picture alliance / dpa / Uli Deck)" data-source="picture alliance / dpa / Uli Deck"/>
        </a>
        <a href="abgas-skandal-auch-fiat-steckt-bei-dieselgate-mit-drin.976.de.html?dram:article_id=382453">
          <h5><span class="overline">Abgas-Skandal</span> Auch Fiat steckt bei Dieselgate mit drin</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382443-2276">
      <article class="drk-slidearticle">
        <a href="papier-und-gedaechtnis-selber-schreiben-macht-schlau.1008.de.html?dram:article_id=382443">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c1a220c1c876587e37f7503d43ff3173v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Ein Neunjähriger schreibt in ein Schulheft (Imago)" data-source="Imago"/>
        </a>
        <a href="papier-und-gedaechtnis-selber-schreiben-macht-schlau.1008.de.html?dram:article_id=382443">
          <h5><span class="overline">Papier und Gedächtnis</span> Selber schreiben macht schlau</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382438-2276">
      <article class="drk-slidearticle">
        <a href="nachruf-auf-christine-kaufmann-beruehmt-und-unberuehmt.2165.de.html?dram:article_id=382438">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/6/6f725157874624679c39dfff5d1e9bdev1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Christine Kaufmann am 24. April 2014 bei der Premiere des Fernsehfilms &quot;Kommissar Dupin - Bretonische Verhältnisse&quot; in München (dpa / picture alliance / Ursula Düren)" data-source="dpa / picture alliance / Ursula Düren"/>
        </a>
        <a href="nachruf-auf-christine-kaufmann-beruehmt-und-unberuehmt.2165.de.html?dram:article_id=382438">
          <h5><span class="overline">Nachruf auf Christine Kaufmann</span> "Berühmt und unberühmt, geliebt und verachtet"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382437-2276">
      <article class="drk-slidearticle">
        <a href="simon-garfield-zeitfieber-in-den-faengen-der-zeit-krake.1270.de.html?dram:article_id=382437">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/f37b77d4ec5b9e52788bf1c89aa916d5v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Szene aus dem Stummfilm &quot;Ausgerechnet Wolkenkratzer&quot;  (imago/United Archives)" data-source="imago/United Archives"/>
        </a>
        <a href="simon-garfield-zeitfieber-in-den-faengen-der-zeit-krake.1270.de.html?dram:article_id=382437">
          <h5><span class="overline">Simon Garfield: "Zeitfieber"</span> In den Fängen der Zeit-Krake</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382435-2276">
      <article class="drk-slidearticle">
        <a href="das-duo-vil-auf-der-suche-nach-der-stille.2177.de.html?dram:article_id=382435">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/2/2b525f1667d28104d04f9d50e2e06ea1v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der Vulkan Grimsvötn in Island spuckt Asche in den Himmel (dpa / picture alliance)" data-source="dpa / picture alliance"/>
        </a>
        <a href="das-duo-vil-auf-der-suche-nach-der-stille.2177.de.html?dram:article_id=382435">
          <h5><span class="overline">Das Duo Vil</span> Auf der Suche nach der Stille</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382427-2276">
      <article class="drk-slidearticle">
        <a href="leipziger-buchmesse-bibel-im-koran-und-religion-im-iran.1278.de.html?dram:article_id=382427">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/1/1d4ef2c36dfa250218b40bddd1ec67fav1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Symbolbild Bibel und Koran (dpa / picture alliance / Jan-Peter Kasper)" data-source="dpa / picture alliance / Jan-Peter Kasper"/>
        </a>
        <a href="leipziger-buchmesse-bibel-im-koran-und-religion-im-iran.1278.de.html?dram:article_id=382427">
          <h5><span class="overline">Leipziger Buchmesse</span> Bibel im Koran und Religion im Iran </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382426-2276">
      <article class="drk-slidearticle">
        <a href="1967-das-schaltjahr-des-pop-2-younger-than-yesterday-ein.2177.de.html?dram:article_id=382426">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/4/49b3a5510ad777ac99bc0ea1f7118fd8v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Jimi Hendrix 1970 (picture alliance/dpa/Foto: Dieter Klar / Wagenbach)" data-source="picture alliance/dpa/Foto: Dieter Klar / Wagenbach"/>
        </a>
        <a href="1967-das-schaltjahr-des-pop-2-younger-than-yesterday-ein.2177.de.html?dram:article_id=382426">
          <h5><span class="overline">1967 - Das Schaltjahr des Pop (2)</span> "Younger than Yesterday" - Ein Buch zum Streiten</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382425-2276">
      <article class="drk-slidearticle">
        <a href="guy-delisle-geisel-zeit-die-nicht-vergeht.1270.de.html?dram:article_id=382425">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/1/111b939e7f16f0522d8f1487b8eeffcdv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der kanadische Comiczeichner Guy Delisle. (Olivier Roller / Fedephoto)" data-source="Olivier Roller / Fedephoto"/>
        </a>
        <a href="guy-delisle-geisel-zeit-die-nicht-vergeht.1270.de.html?dram:article_id=382425">
          <h5><span class="overline">Guy Delisle: "Geisel"</span> Zeit, die nicht vergeht</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382419-2276">
      <article class="drk-slidearticle">
        <a href="menschliches-leid-in-der-kunst-bilderverbote-loesen.1013.de.html?dram:article_id=382419">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/f/f70e468a7e77f05af1e215acb5db28c3v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der chinesische Konzeptkünstler Ai Weiwei steht vor seinem neuesten Werk: Eine Plastik, die ein Schlauchboot mit Flüchtlingen darstellt, installiert in der National Gallery von Prag (Tschechien) (dpa/Roman Vondrous)" data-source="dpa/Roman Vondrous"/>
        </a>
        <a href="menschliches-leid-in-der-kunst-bilderverbote-loesen.1013.de.html?dram:article_id=382419">
          <h5><span class="overline">Menschliches Leid in der Kunst</span> "Bilderverbote lösen überhaupt nichts"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382418-2276">
      <article class="drk-slidearticle">
        <a href="rapper-mohammad-abu-hajar-gegen-das-abstumpfen-und-das.2165.de.html?dram:article_id=382418">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/811280e421bd4456c930222c4504a0c7v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Mohammad Abu Hajar (Enrico Incerti)" data-source="Enrico Incerti"/>
        </a>
        <a href="rapper-mohammad-abu-hajar-gegen-das-abstumpfen-und-das.2165.de.html?dram:article_id=382418">
          <h5><span class="overline">Rapper Mohammad Abu Hajar</span> Gegen das Abstumpfen und das Vergessen</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382416-2276">
      <article class="drk-slidearticle">
        <a href="trumps-energiepolitik-profit-auf-kosten-des-planeten.979.de.html?dram:article_id=382416">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/88b931bdd5170ea8b2ae5d11e74b9cd5v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Protest gegen Pipeline  (imago/Xinhua)" data-source="imago/Xinhua"/>
        </a>
        <a href="trumps-energiepolitik-profit-auf-kosten-des-planeten.979.de.html?dram:article_id=382416">
          <h5><span class="overline">Trumps Energiepolitik</span> Profit auf Kosten des Planeten</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382415-2276">
      <article class="drk-slidearticle">
        <a href="digitales-zeitalter-was-waere-kunst-ohne-papier.1008.de.html?dram:article_id=382415">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c6928e9190e260ce8b889855f8ae6cc6v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Eine Hand zeichnet etwas mit einem Bleistift auf Papier. (imago/stock&amp;people/Westend61)" data-source="imago/stock&amp;people/Westend61"/>
        </a>
        <a href="digitales-zeitalter-was-waere-kunst-ohne-papier.1008.de.html?dram:article_id=382415">
          <h5><span class="overline">Digitales Zeitalter</span> Was wäre Kunst ohne Papier?</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382414-2276">
      <article class="drk-slidearticle">
        <a href="trauer-um-schauspielerin-christine-kaufmann-ist-tot.1895.de.html?dram:article_id=382414">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/9/91ebb81e719224a56a5ad5ad40d999dfv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die Schauspielerin Christine Kaufmann (picture alliance/dpa/Foto: Tobias Has)" data-source="picture alliance/dpa/Foto: Tobias Has"/>
        </a>
        <a href="trauer-um-schauspielerin-christine-kaufmann-ist-tot.1895.de.html?dram:article_id=382414">
          <h5><span class="overline">Trauer um Schauspielerin </span> Christine Kaufmann ist tot</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382409-2276">
      <article class="drk-slidearticle">
        <a href="proteste-in-russland-die-wut-der-jungen-generation.1008.de.html?dram:article_id=382409">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/9/9d6c08891f64dd317dc20d604fc45a07v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Junge Demonstranten in Moskau rufen Slogans bei einer der landesweiten Anti-Korruptions-Protestkundgebungen in Russland (Imago )" data-source="Imago "/>
        </a>
        <a href="proteste-in-russland-die-wut-der-jungen-generation.1008.de.html?dram:article_id=382409">
          <h5><span class="overline">Proteste in Russland</span> Die Wut der jungen Generation</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382408-2276">
      <article class="drk-slidearticle">
        <a href="aus-den-feuilletons-tv-das-seine-gebuehren-wert-ist.1059.de.html?dram:article_id=382408">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c5cab1be3cd854f972da6f08c9586e9fv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die Schauspieler Bibiana Beglau und Joachim Krol (imago/Horst Galuschka)" data-source="imago/Horst Galuschka"/>
        </a>
        <a href="aus-den-feuilletons-tv-das-seine-gebuehren-wert-ist.1059.de.html?dram:article_id=382408">
          <h5><span class="overline">Aus den Feuilletons</span> TV, das seine Gebühren wert ist</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-382403-2276">
      <article class="drk-slidearticle">
        <a href="saenger-und-musiker-sebastian-krumbiegel-der-prinz-mit.970.de.html?dram:article_id=382403">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/3/33ae8a4dd7d04d5106b3c41b817b9616v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der Sänger und Musiker Sebastian Krumbiegel bei einem Konzert am Klavier (picture alliance / dpa / Georg Wendt)" data-source="picture alliance / dpa / Georg Wendt"/>
        </a>
        <a href="saenger-und-musiker-sebastian-krumbiegel-der-prinz-mit.970.de.html?dram:article_id=382403">
          <h5><span class="overline">Sänger und Musiker Sebastian Krumbiegel</span> Der "Prinz" mit Courage</h5>
        </a>
      </article>
    </div>
  </div>
</section>
<section class="drk-prefooter"><h2>Entdecken Sie Deutschlandradio Kultur</h2>
<nav>
<ul class="drk-submenu">
  <li class="drk-submain"><span class="drk-subnavititle">Programm</span>
  <ul class="drk-submenuitem">
  <li><a href="/vor-und-rueckschau.282.de.html">Vor und Rückschau</a></li>
  <li><a href="/sendungen-a-z.351.de.html">Alle Sendungen</a></li>
  <li><a href="/kulturnachrichten.265.de.html">Kulturnachrichten</a></li>
  <li><a href="/multimedia-dossiers.2525.de.html">Multimedia-Dossiers</a></li>
  <li><a href="/heute-neu.378.de.html">Heute neu</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Hören</span>
  <ul class="drk-submenuitem">
  <li><a href="http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html?audioMode=2&amp;audioID=3" class="dradioLink" target="_blank" title="Mediathek" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">Mediathek</a></li>
  <li><a href="http://www.deutschlandradiokultur.de/podcasts.2502.de.html?drpp%3Aid=displayAllBroadcasts">Podcast</a></li>
  <li><a href="/audio-archiv.517.de.html">Audio-Archiv</a></li>
  <li><a href="/rekorder.2427.de.html">Rekorder</a></li>
  <li><a href="/frequenzen.1744.de.html">Frequenzen</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Service</span>
  <ul class="drk-submenuitem">
  <li><a href="/playlist.279.de.html">Playlist</a></li>
  <li><a href="/veranstaltungen.230.de.html">Veranstaltungen</a></li>
  <li><a href="http://www.deutschlandradio.de/hilfe.215.de.html">Hilfe</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Kontakt</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/hoererservice.359.de.html">Hörerservice</a></li>
  <li><a href="/social-media.1575.de.html">Social Media</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Über uns</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/ausbildung-und-karriere.2108.de.html">Ausbildung</a></li>
  <li><a href="http://www.deutschlandradio.de/presse.2079.de.html">Presse</a></li>
  <li><a href="https://srv.deutschlandradio.de/newsletter-uebersicht.516.de.html">Newsletter</a></li>
  <li><a href="http://www.deutschlandradio.de/impressum.223.de.html">Impressum</a></li>
  <li><a href="http://www.deutschlandradio.de/datenschutz.1828.de.html">Datenschutz</a></li>
  <li><a href="/korrekturen.2362.de.html">Korrekturen</a></li>
  </ul>
  </li>
</ul>
</nav></section><footer><div class="drk-footer"><nav><ul class="drk-footernavigation1">
<li class="dlr-link"><a href="http://www.deutschlandradio.de/" class="dradioLink" target="_blank">Deutschlandradio</a></li>
<li class="dlf-link"><a href="http://www.deutschlandfunk.de/deutschlandfunk.187.de.html" class="dradioLink" target="_self">Deutschlandfunk</a></li>
<li class="drw-link"><a href="http://www.dradiowissen.de/" class="dradioLink" title="DRadio Wissen" target="_blank">DRadio Wissen</a></li>
<li>© Deutschlandradio 2017</li>
</ul>
<ul class="drk-footernavigation2">
<li>Partner<br /> <span class="partner"> <a href="http://www.ard.de/" target="_blank" title="ARD"><img src="http://www.deutschlandradiokultur.de/media/files/0/0e1b99ef0886cfe066fe8b3057d50555v1.jpg" class="dradioImage" style="width: 60px; height: 26px;" alt="ARD" data-source=""/></a> <a href="http://www.zdf.de/" target="_blank" title="ZDF"><img src="http://www.deutschlandradiokultur.de/media/files/e/e546061a7bb64672b39afdf7182b173fv1.jpg" class="dradioImage" style="width: 40px; height: 26px;" alt="ZDF" data-source=""/></a> <a href="http://www.phoenix.de/" target="_blank" title="Phoenix"><img src="http://www.deutschlandradiokultur.de/media/files/b/b1c0b8d8d2a250132de8af6260c4c5a2v1.jpg" class="dradioImage" style="width: 43px; height: 26px;" alt="Phoenix" data-source=""/></a> <a href="http://www.arte.tv/" target="_blank" title="arte"><img src="http://www.deutschlandradiokultur.de/media/files/2/27b5e6178b79d27c413ca15c096b00dcv1.jpg" class="dradioImage" style="width: 57px; height: 26px;" alt="arte" data-source=""/></a> </span></li>
</ul>
</nav></div><nav></nav></footer>
<script type="text/javascript" id="ati">
xtnv = document;
xtsd = "http://logc279";
xtsite = "537348";
xtdmc = ".deutschlandradiokultur.de";
xt_pageID = "3814160001";
xt_pageDate = "201703281105";
xt_chap = "Beitr%C3%A4ge%3A%3AKonzert";
xtn2 = "2";
xtpage = "Chor+und+Orchester+der+Philharmonie+Br%C3%BCnn+Die+Liebe%2C+nichts+als+die+Liebe";
ati_typ = "Beitr%C3%A4ge";
      pub_datum = "2017-03-28";
      xtcustom = {"typ":"Beitr%25C3%25A4ge","page_name":"Chor+und+Orchester+der+Philharmonie+Br%C3%BCnn+Die+Liebe%2C+nichts+als+die+Liebe","category1":"2","pub_datum":"2017-03-28","site_version":"desktop"};
</script><script type="text/javascript">if(window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};</script><script type="text/javascript" src="/xtcore.js"></script>
<noscript><img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=537348&amp;pchap=Beitr%C3%A4ge%3A%3AKonzert&amp;pid=3814160001&amp;pdidt=201703281105&amp;stc=%7B%22typ%22%3A%22Beitr%25C3%25A4ge%22%2C%22page_name%22%3A%22Chor%2Bund%2BOrchester%2Bder%2BPhilharmonie%2BBr%25C3%25BCnn%2BDie%2BLiebe%252C%2Bnichts%2Bals%2Bdie%2BLiebe%22%2C%22category1%22%3A%222%22%2C%22pub_datum%22%3A%222017-03-28%22%2C%22site_version%22%3A%22desktop%22%7D"></noscript>
<script type="text/javascript">
      $('.drk-player-embed').each(function() {
        var attr = $(this).attr('href');
        if (typeof attr === 'undefined' || attr === false) {
          $(this).attr('href', '#');
        }
        $(this).click(function(event) {
          event.preventDefault();
        });
      });
    </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st":"dradio",
  "cp":"352",
  "sv":"ke",
  "co":"www.deutschlandradio.de%2FDeutschlandradio+Kultur%2FKonzert"
}
if (typeof $.pjax === "undefined") {
iom.c(iam_data, 1);
}
</script>
<!-- /SZM -->
</div></body></html>
