<!DOCTYPE html SYSTEM "about:legacy-compat">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE"><head><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/script/jwplayer.js"> </script><meta name="stationcode" content="DRK"></meta><meta name="category" content="beitrag"></meta><meta name="searchable" content="true"></meta><meta name="broadcast" content="Tonart"></meta><title>App "fluXpad" - Musik malen und Klänge kritzeln</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></meta><meta http-equiv="Content-Script-Type" content="text/javascript"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><link rel="shortcut icon" href="/favicon.ico"></link><link rel="icon" type="image/x-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon.ico">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-128x128.png" sizes="128x128">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.deutschlandradiokultur.de/themes/dradio/icons/dkultur/favicon-196x196.png" sizes="196x196">
<meta name="date" content="2017-01-04T15:30:00+0100"></meta><meta name="description" content='Das Elektronik-Duo Mouse on Mars produziert nicht nur seit mehr als 20 Jahren sehr eigenständige elektronische Musik, sondern auch  innovative Apps zum Musizieren. Mit ihrer neuen Entwicklung "fluXpad" kann man auf einem Tablet Musik durch Wischen und Malen komponieren.'></meta><meta name="robots" content="index,follow,noarchive"></meta><meta name="googlebot" content="noarchive"></meta><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=dkultur.css,dkultur.beitrag.css,dkultur.fonts.css,dkultur.jquery.bxslider.css,dkultur.chosen.css&amp;22554"></link><link rel="stylesheet" type="text/css" media="screen, projection" href="http://www.deutschlandradiokultur.de/themes/dradio/css.php?files=drkAudioplayer.css,dkultur.custom.css,gallery.css&amp;22554"></link><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie9.css?22554" media="screen, projection"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.deutschlandradiokultur.de/themes/dradio/dkultur.ie8.css?22554" media="screen, projection"/><![endif]--><script type="text/javascript">
        mobileViewmodeHref = 'detail-tonart.2177.de.mhtml?dram:article_id=375512';
      </script><script type="text/javascript">
        THEME_FILES = 'http://www.deutschlandradiokultur.de/themes/dradio/';
      </script><script type="text/javascript" src="http://www.deutschlandradiokultur.de/themes/dradio/js.php?files=script/jquery-2.1.4.min.js,script/jquery-ui-1.11.3.min.js,script/dkultur.script.js,script/dkultur.custom.js,script/jquery.bxslider.js,script/aod/jquery.mkdraod.interface.js,script/jquery.cookie.js,script/jquery.lightboxMhtml.js,script/jquery.gallery.js,script/chosen.jquery.min.js,script/drk-audioplayer.js,script/mobileView.js,script/popup.js&amp;22554"> </script><script type="text/javascript"><!--
        if (!navigator.userAgent.match(/msie [6]/i)) {
          $(function() {
            if ( $('input.date').length > 0 ) {
              $('input.date').datepicker('option', 'dayNames', ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
              $('input.date').datepicker('option', 'dayNamesShort', ['Son', 'Mon', 'Die', 'Mit', 'Don', 'Fre', 'Sam']);
              $('input.date').datepicker('option', 'dayNamesMin', ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa']);
              $('input.date').datepicker('option', 'monthNames', ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']);
              $('input.date').datepicker('option', 'monthNamesShort', ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez']);
            }
          });
        }
      
      //--></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><meta property="og:url" content="http://www.deutschlandradiokultur.de/app-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html?dram:article_id=375512">
<meta property="og:title" content='App "fluXpad" - Musik malen und Klänge kritzeln'>
<meta property="og:description" content='Das Elektronik-Duo Mouse on Mars produziert nicht nur seit mehr als 20 Jahren sehr eigenständige elektronische Musik, sondern auch  innovative Apps zum Musizieren. Mit ihrer neuen Entwicklung "fluXpad" kann man auf einem Tablet Musik durch Wischen und Malen komponieren.'>
<meta property="og:image" content="http://www.deutschlandradiokultur.de/media/thumbs/7/7feaa23f44f5858c3a8057e5430a1f58v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="635">
<meta property="og:image:height" content="357">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Deutschlandradio Kultur">
<meta property="og:locale" content="de_DE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DKultur">
<meta name="twitter:title" content='App "fluXpad" - Musik malen und Klänge kritzeln'>
<meta name="twitter:description" content='Das Elektronik-Duo Mouse on Mars produziert nicht nur seit mehr als 20 Jahren sehr eigenständige elektronische Musik, sondern auch innovative Apps zum Musizieren. Mit ihrer neuen Entwicklung "fluXpad" '>
<meta name="twitter:image" content="http://www.deutschlandradiokultur.de/media/thumbs/7/7feaa23f44f5858c3a8057e5430a1f58v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg">
<meta name="twitter:image:alt" content='Screenshot der App "fluXpad" (mominstruments.com)'></head><body><div id="wrapper"><header class="drk-floatbox"><div class="drk-floatnavielement"><span class="menuicon"></span><h1><a href="/" class="menulogo" title="Deutschlandradio Kultur. Das Feuilleton im Radio."></a></h1><nav></nav><div class="drk-floatarticle"><div class="clear"> </div></div><div class="drk-livestream"><div class="drk-player"><a href="#" class="liveplay" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;"></a></div><div class="drk-livesendung"><div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 15:30 Uhr <a href="tonart.1043.de.html">Tonart</a></div>
</div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
</div></div></header><a class="mobil-box" style="display: none;" href="http://m.deutschlandradiokultur.de/"><span class="mobil-arrow"></span>Zur Mobilversion
          </a><script>
      $(window).mkdraod_interface({
        baseURL: 'http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html',
      });
    </script><header><div id="drk-header"><div class="hideNavigation"><ul><li><a href="#boxSearchWord">direkt zur Suche</a></li><li><a href="#pageContent">direkt zum Inhalt</a></li></ul></div><span class="drk-date">Mittwoch, 4. Januar 2017</span><span class="drk-clock"><span>MEZ</span>16:17 Uhr</span><nav>
  <ul class="drk-subnavigation">
    <li>
      <a href="/vor-und-rueckschau.282.de.html">Programm</a>
    </li>
    <li>
      <a href="/hoeren.2619.de.html">Hören</a>
    </li>
    <li>
      <a href="/sendungen-a-z.351.de.html">Sendungen</a>
    </li>
    <li>
      <a href="/playlist.279.de.html">Playlist</a>
    </li>
    <li>
      <a href="/veranstaltungen.230.de.html">Veranstaltungen</a>
    </li>
  </ul>
</nav></div><div class="drk-headsocial"><ul><li><a href="https://www.facebook.com/dkultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_fb.png" alt="facebook" width="25" height="25"></img></a></li> <li><a href="https://twitter.com/DKultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_twitter.png" alt="twitter" width="25" height="25"></img></a></li> <li><a href="https://www.instagram.com/dkultur/" target="_blank"><img src="/themes/dradio/dkultur/img/social_instagram.png" alt="instagram" width="25" height="25"></img></a></li> <li><a href="https://open.spotify.com/user/deutschlandradio_kultur" target="_blank"><img src="/themes/dradio/dkultur/img/social_spotify.png" alt="spotify" width="25" height="25"></img></a></li></ul></div><a href="/" class="logo" title="Deutschlandradio Kultur. Das Feuilleton im Radio." accesskey="0"></a><div class="drk-livestreamheader"><div class="drk-live"><a href="#" class="livebutton" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">LIVE STREAM</a></div><div style="width:1px;height:1px;position:fixed;top:-9999px">
  <div id="drk-beitrag"> </div>
</div><div class="drk-player drk-player-main" style="display:none" data-hidePlayerDelayInSeconds="10" data-textSpeed="40" data-playerkey="mw0Kv9eMPxXAfLyDMTjUvtXdilzPDhk/m52fpg==" data-playerLogging="" data-playerLoadingText="Lade Audio. Bitte haben sie Geduld.">
  <a class="drk-pausebutton drk-player-state"> </a>
  <div class="drk-progress drk-player-progressbar">
    <div class="progress">
      <div class="drk-player-progressbar-text-outer">
        <span class="percent drk-player-progressbar-text-inner"> </span>
        <span class="percent drk-player-progressbar-text-inner" style="left:100%"> </span>
      </div>
      <div class="bar drk-player-progressbar-runner"> </div>
    </div>
  </div>
  <div class="drk-playtime drk-player-progressbar-time">0:00</div>
  <a class="drk-download drk-player-download" href="#" target="_blank" type="application/octet-stream" download="download"> </a>
</div>
<div class="drk-livesendung drk-liveclock" id="drk-player-jetzt-im-radio">Seit 15:30 Uhr <a href="tonart.1043.de.html">Tonart</a></div>
<div class="clear"> </div></div><div class="drk-headerline"> </div><nav><ul class="drk-mainmenu">
<li><a href="kultur.1522.de.html" class="dradioLink" target="_self">KULTUR</a></li>
<li><span class="drk-trenner">•</span><a href="politik-zeitgeschehen.1521.de.html" class="dradioLink" target="_self">POLITIK &amp; ZEITGESCHEHEN</a></li>
<li><span class="drk-trenner">•</span><a href="literatur.1528.de.html" class="dradioLink" target="_self">LITERATUR</a></li>
<li><span class="drk-trenner">•</span><a href="musik.1519.de.html" class="dradioLink" target="_self">MUSIK</a></li>
<li><span class="drk-trenner">•</span><a href="wissenschaft.1516.de.html" class="dradioLink" target="_self">WISSENSCHAFT</a></li>
<li><span class="drk-trenner">•</span><a href="hoerspiel-feature.1656.de.html" class="dradioLink" target="_self">HÖRSPIEL &amp; FEATURE</a></li>
</ul>
</nav><div class="drk-search"><form action="suchergebnisse.2544.de.html" method="get" class="drk-searchform">
  <input id="boxSearchWord" class="drk-searchtext" type="text" name="search[word]" value="" autocomplete="off" size="10" maxlength="255" placeholder="SUCHEN"/>
  <input type="hidden" name="search[submit]" value="1"/>
  <button type="submit" class="drk-searchbutton">
    <img src="http://www.deutschlandradiokultur.de/themes/dradio/dkultur/img/search_glass.png" alt="Suche"/>
  </button>
</form><script type="text/javascript">
      var searchConfigData = {
        core: 'live'
      };
    </script>
</div></header><section class="drk-article" id="pageContent"><div class="drk-tborder"><h2 class="drk-sitetitle drk-pt15"><a href="tonart.1043.de.html">Tonart</a> <span class="drk-sitetitledate"> | Beitrag vom 04.01.2017</span></h2></div><div class="text"><h1><span class="drk-overline">App "fluXpad"</span>Musik malen und Klänge kritzeln</h1><p class="author">Von Andi Hörmann </p><div xmlns:str="http://exslt.org/strings" class="drk-articlesocial"><ul>
<li><a title="Seite empfehlen" href="mailto:?subject=Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln%20%7C%20Deutschlandradio%20Kultur&amp;body=App%20%22fluXpad%22%0D%0AMusik%20malen%20und%20Kl%C3%A4nge%20kritzeln%0D%0A%0D%0ADas%20Elektronik-Duo%20Mouse%20on%20Mars%20produziert%20nicht%20nur%20seit%20mehr%20als%2020%20Jahren%20sehr%20eigenst%C3%A4ndige%20elektronische%20Musik,%20sondern%20auch%20%20innovative%20Apps%20zum%20Musizieren.%20Mit%20ihrer%20neuen%20Entwicklung%20%22fluXpad%22%20kann%20man%20auf%20einem%20Tablet%20Musik%20durch%20Wischen%20und%20Malen%20komponieren.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.deutschlandradiokultur.de%2Fapp-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html%3Fdram%3Aarticle_id%3D375512" onclick="return xt_click(this, 'C', '2', 'Social_Media::Email::Tonart::App%20%22fluXpad%22%20Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln', 'S');"><span class="mailicon"></span>E-Mail
            </a></li>
<li><a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fapp-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html%3Fdram%3Aarticle_id%3D375512&amp;t=Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Tonart::App%20%22fluXpad%22%20Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln', 'S');" target="_blank"><span class="fbicon"></span>Teilen
            </a></li>
<li><a title="Twitter" href="https://twitter.com/intent/tweet?text=App%20%22fluXpad%22%20-%20Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fapp-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html%3Fdram%3Aarticle_id%3D375512" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Tonart::App%20%22fluXpad%22%20Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln', 'S');" target="_blank"><span class="twittericon"></span>Tweet
            </a></li>
<li><a title="Drucken" href="detail-tonart.2177.de.print?dram:article_id=375512" target="_blank"><span class="dlicon"></span> Drucken
            </a></li>
</ul></div>
<dl class="largeImage"><dt><div class="image"><img src="http://www.deutschlandradiokultur.de/media/thumbs/7/7feaa23f44f5858c3a8057e5430a1f58v1_max_635x357_b3535db83dc50e27c1bb1392364c95a2.jpg" alt='Screenshot der App "fluXpad" (mominstruments.com)' title='Screenshot der App "fluXpad" (mominstruments.com)'></img></div></dt><dd>Screenshot der App "fluXpad" (mominstruments.com)</dd></dl><p class="kicker">Das Elektronik-Duo Mouse on Mars produziert nicht nur seit mehr als 20 Jahren sehr eigenständige elektronische Musik, sondern auch  innovative Apps zum Musizieren. Mit ihrer neuen Entwicklung "fluXpad" kann man auf einem Tablet Musik durch Wischen und Malen komponieren.</p><p>In den Gehörgängen knispelt es. Jan Werner knibbelt den Stecker in die Buchse und schließt sein Tablet an die Monitorboxen des Computers an. Kabel defekt!</p><p><em>"Ich bin Musiker und Komponist und Produzent und kümmere mich um alles, was irgendwie mit Klang zu tun hat."</em></p><p>Ein splitterndes Störgeräusch, die verzerrte Wirklichkeit: Willkommen im offenen Musikverständnis von "Mouse On Mars".</p><p><em>"Erstmal muss man etwas verzerren. Damit man neues Material hat, was man neu verstehen lernen muss. Damit man eben auch etwas Neues erzeugen kann."</em></p><p>Als eine Hälfte des Berliner Musik-Duos "Mouse On Mars" macht Jan Werner seit mehr als 20 Jahren zwischen Pop und Avantgarde eine Gratwanderung. Absturz erwünscht! Der Fehler im Schaltkreis macht aus der Perfektion im Pop die Anarchie der Avantgarde: "Glitch" nannte das die Musikjournaille mal als Genre. Der Fehler als das eigentlich begehrte in der Komposition!</p><p>Holpern, Ruckeln und Zucken im Beat-Gerüst - leicht gemacht mit der von "Mouse On Mars" im Herbst 2016 veröffentlichten App "<a href="http://mominstruments.com/fluxpad/" class="dradioLink" title="fluXpad" target="_blank">fluXpad</a>". Befreundete Musiker haben damit schon komponiert:</p><p><strong> </strong><em>"Das ist jetzt sozusagen ein Funkstörung-fluXpad-Song… Man kann jetzt natürlich in dem Funkstörung-fluXpad-Song selber rum malen, man kann die Klänge natürlich selbst neu setzen. Das heißt…" </em></p><h2>Komponieren per Fingerstreich</h2><p>Ja, richtig gehört: malen. Musik malen, Klänge kritzeln. Komponiert wird per Fingerstreich, über krumm-bunte Linien auf dem Display:</p><p><em>"Ich habe hier oben ein Feld und zeichne tatsächlich einfach so eine Linie rein: beginne diese Linie hier unten und gehe mit der Linie weiter nach oben. Ich mache das hier einfach mal so. Sieht jetzt aus wie so ein kleiner Berg, den man nach oben läuft. Und dann wird das Sample so abgespielt… Man merkt schon: Es fängt tief an und wird nach oben gepitched."</em></p><p>Mit "MoMinstruments" sind "Mouse On Mars" seit ein paar Jahren auch Entwickler von digitalen Instrumenten. Das "fluXpad" ist nach den Apps "Elastic Drums" und "WrachUp" die dritte von "Mouse On Mars" konzipierte App.</p><p>Waren es zuvor virtuelle Drumcomputer und Sequenzer-Sampler, so haben sie mit dem "fluXpad" nun ein sehr intuitives, kinderleichtes Instrument für das Tablet geschaffen.</p><p><em>"Wenn der hier auf Record steht, klar, dann nimmt er auf, wenn du hier aus machst, dann kannst du rumspielen. Ich mache dir den Loop jetzt mal an."<br /></em></p><p>Autor: <em>"Ok. dann male ich mal. Für Nicht-Musiker ist das Malen wahrscheinlich angebrachter."<br /></em></p><p>Jan Werner:<strong> </strong><em>"Ich glaube man macht es so und so."<br /></em></p><p>Autor: <em>"Aber ich muss immer waagrecht malen."<br /></em></p><p>Jan Werner:<strong> </strong><em>"Ne, das ist ganz interessant, dass du dieses vertikale Malen direkt ansprichst, weil es ist tatsächlich ein Problem in der Musik, dass man nicht vertikal komponieren kann. Daran hat sich auch Stockhausen schon die Zähne ausgebissen. Das kann man hier auf einfache Weise visuell wunderbar darstellen: Wenn du halt einen Strich nach oben machst, dann ist die Zeiteinheit so kurz, in der sich da klanglich was verändert, dass das menschliche Ohr das als einen ganz kurzen Klang wahrnimmt - als ein Pffft. Egal, was das Ausgangs-Sample war."</em></p><h2>Den eigenen Namen gerasselt</h2><p>Zwei blaue Rechtecke, treppenstufig versetzt: Klingt etwas unbeholfen. Im Rassel-Sound schreibe ich mit dem Zeigefinger meinen Namen auf das Display: A, N, D, I.</p><p><em>"Schauen wir mal, wie sich dein Name gerasselt anhört... </em><em>Das Schöne ist ja auch, dass man spielt, dass man eben gleichzeitig malt und Musik macht, dass man das aktiv macht."</em></p><p>Ein spielerischer Zugang zur Musik: Björk und Brian Eno haben es mit interaktiven Musik-Apps vorgemacht. Das Album "Biophilia" von Björk beschreibt Naturphänomene als Kompositionen: Pro Track eine App zum tieferen Eintauchen in einen visualisierten Klangkosmos.</p><p>Mit "Scape" von Brian Eno komponiert der User einen endlosen Ambient-Track weiter - im Bauklötzchen-Prinzip.</p><p>Der große Unterschied zum "fluXpad" von "Mouse On Mars": Diese Anwendungen sind zwar kindlich verspielt und verwischen die Grenzen zwischen Künstler und Konsumenten, aber es sind keine wirklichen Instrumente.</p><p>Das "fluXpad" ist vielleicht Wegbereiter für einen neuen Instrumenten-Typus: keine Saiten, keine Tasten, nur ein Wischen und Tippen am Display - in bunten Farben und krummen Linien.</p><p>Die ersten Stars der Pop-Avantgarde zeigen sich begeistert: Bon Iver ist Fan der App und erfindet damit gleich eine neue Art der Rock'n'Roll-Pose:</p><p>Jan Werner: <em>"Es gab ein Mouse-On-Mars-Stück 'Lichter', das wurde umorchestriert und da hat er das fluXpad gespielt und irgendwie ist es ihm da runter gefallen. Nach dem Gig hat man nur noch dieses zersplitterte iPad und da war fluXpad offen </em>-<em> richtig Rock'n'Roll. Also wer so ein zersplittertes iPad noch spielen kann, sich dabei die Finger aufreißt und mit blutverschmiertem Screen noch weiß, was er da zusammen malt:</em> <em>Das muss man erst mal toppen."</em></p></div><div class="text"><h6>Mehr zum Thema</h6><p><a href="platten-und-polaroids-das-comeback-des-analogen-im.976.de.html?dram:article_id=369536" class="linkInternal" title="Platten und Polaroids Das Comeback des Analogen im digitalen Kosmos">Platten und Polaroids - Das Comeback des Analogen im digitalen Kosmos</a><br />(Deutschlandradio Kultur, Zeitfragen, 26.10.2016)</p><p><a href="sound-of-the-cities-so-klingt-koeln.2177.de.html?dram:article_id=327302" class="linkInternal" title='"Sound of the Cities" So klingt Köln'>"Sound of the Cities" - So klingt Köln</a><br />(Deutschlandradio Kultur, Tonart, 04.08.2015)</p><p><a href="mouse-on-mars-weltmarke-des-elektro-wird-erwachsen.2156.de.html?dram:article_id=301956" class="linkInternal" title="Mouse on Mars Weltmarke des Elektro wird erwachsen">Mouse on Mars - Weltmarke des Elektro wird erwachsen</a><br />(Deutschlandradio Kultur, Kompressor, 31.10.2014)</p></div><div class="drk-footerarticle"><ul class="drk-left"><li><a href="javascript:window.history.back();" class="drk-semibold" title="Zurück">Zurück</a></li><li><a href="#top" class="drk-semibold" title="Seitenanfang">Seitenanfang</a></li></ul><ul class="drk-right"><li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticletwitter" href="https://twitter.com/intent/tweet?text=App%20%22fluXpad%22%20-%20Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln%20http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fapp-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html%3Fdram%3Aarticle_id%3D375512" onclick="return xt_click(this, 'C', '2', 'Social_Media::Twitter::Tonart::App+%22fluXpad%22%20Musik+malen+und+Kl%C3%A4nge+kritzeln', 'S');" title="Twitter" target="_blank"></a></li>
<li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticlefb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fapp-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html%3Fdram%3Aarticle_id%3D375512&amp;t=App%20%22fluXpad%22%20-%20Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln" onclick="return xt_click(this, 'C', '2', 'Social_Media::Facebook::Tonart::App+%22fluXpad%22%20Musik+malen+und+Kl%C3%A4nge+kritzeln', 'S');" title="Facebook" target="_blank"></a></li>
<li xmlns:str="http://exslt.org/strings"><a class="drk-footerarticlegoogle" href="http://plusone.google.com/_/+1/confirm?hl=de&amp;url=http%3A%2F%2Fwww.deutschlandradiokultur.de%2Fapp-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html%3Fdram%3Aarticle_id%3D375512&amp;title=App%20%22fluXpad%22%20-%20Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln" onclick="return xt_click(this, 'C', '2', 'Social_Media::Google+::Tonart::App+%22fluXpad%22%20Musik+malen+und+Kl%C3%A4nge+kritzeln', 'S');" title="Google+" target="_blank"></a></li>
<li><a class="drk-semibold" title="Seite empfehlen" rel="nofollow" href="mailto:?subject=Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln%20%7C%20Deutschlandradio%20Kultur&amp;body=App%20%22fluXpad%22%0D%0AMusik%20malen%20und%20Kl%C3%A4nge%20kritzeln%0D%0A%0D%0ADas%20Elektronik-Duo%20Mouse%20on%20Mars%20produziert%20nicht%20nur%20seit%20mehr%20als%2020%20Jahren%20sehr%20eigenst%C3%A4ndige%20elektronische%20Musik,%20sondern%20auch%20%20innovative%20Apps%20zum%20Musizieren.%20Mit%20ihrer%20neuen%20Entwicklung%20%22fluXpad%22%20kann%20man%20auf%20einem%20Tablet%20Musik%20durch%20Wischen%20und%20Malen%20komponieren.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.deutschlandradiokultur.de%2Fapp-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html%3Fdram%3Aarticle_id%3D375512" onclick="return xt_click(this, 'C', '2', 'Social_Media::Email::Tonart::App%20%22fluXpad%22%20Musik%20malen%20und%20Kl%C3%A4nge%20kritzeln', 'S');">
          E-Mail
        </a></li><li><a class="drk-semibold" title="Drucken" target="_blank" rel="nofollow" href="app-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.print?dram:article_id=375512">Drucken</a></li></ul><div class="clear"></div></div></section><div class="drk-sidebar"><div id="box2275" class="drk-sidebox"><div id="tabs">
  <ul>
    <li>
      <a href="#tabs-1" onclick="return false;">Meistgelesen</a>
    </li>
    <li>
      <a href="#tabs-2" onclick="return false;">Meistgehört</a>
    </li>
    <li>
      <a href="#tabs-3" onclick="return false;">Empfehlung</a>
    </li>
  </ul>
  <div id="tabs-1">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a href="youtube-hit-aus-saudi-arabien-saudische-frauen-tanzen-fuer.1013.de.html?dram:article_id=375459" class="number">
            <span>1</span>
          </a>
          <h3>
            <a href="youtube-hit-aus-saudi-arabien-saudische-frauen-tanzen-fuer.1013.de.html?dram:article_id=375459">Youtube-Hit aus Saudi-Arabien </a>
          </h3>
          <p>
            <a href="youtube-hit-aus-saudi-arabien-saudische-frauen-tanzen-fuer.1013.de.html?dram:article_id=375459">Saudische Frauen tanzen für ihre Rechte</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="diskussion-um-guelle-und-kunstduenger-der-schwindel-um.993.de.html?dram:article_id=371719" class="number">
            <span>2</span>
          </a>
          <h3>
            <a href="diskussion-um-guelle-und-kunstduenger-der-schwindel-um.993.de.html?dram:article_id=371719">Diskussion um Gülle und Kunstdünger</a>
          </h3>
          <p>
            <a href="diskussion-um-guelle-und-kunstduenger-der-schwindel-um.993.de.html?dram:article_id=371719">Der Schwindel um Nitrat im Grundwasser</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="anschlag-auf-club-reina-in-istanbul-bestuerzung-aber-auch.1013.de.html?dram:article_id=375400" class="number">
            <span>3</span>
          </a>
          <h3>
            <a href="anschlag-auf-club-reina-in-istanbul-bestuerzung-aber-auch.1013.de.html?dram:article_id=375400">Anschlag auf Club "Reina" in Istanbul </a>
          </h3>
          <p>
            <a href="anschlag-auf-club-reina-in-istanbul-bestuerzung-aber-auch.1013.de.html?dram:article_id=375400">Bestürzung, aber auch klammheimliche Freude </a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="syrischer-youtuber-mit-zukar-stueckchen-auf-die-deutschen-zu.1013.de.html?dram:article_id=375423" class="number">
            <span>4</span>
          </a>
          <h3>
            <a href="syrischer-youtuber-mit-zukar-stueckchen-auf-die-deutschen-zu.1013.de.html?dram:article_id=375423">Syrischer YouTuber</a>
          </h3>
          <p>
            <a href="syrischer-youtuber-mit-zukar-stueckchen-auf-die-deutschen-zu.1013.de.html?dram:article_id=375423">Mit "Zukar-Stückchen" auf die Deutschen zu  </a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="70-jahre-der-spiegel-schlagzeilen-von-damals-ins-heute.1895.de.html?dram:article_id=375446" class="number">
            <span>5</span>
          </a>
          <h3>
            <a href="70-jahre-der-spiegel-schlagzeilen-von-damals-ins-heute.1895.de.html?dram:article_id=375446">70 Jahre "Der Spiegel"</a>
          </h3>
          <p>
            <a href="70-jahre-der-spiegel-schlagzeilen-von-damals-ins-heute.1895.de.html?dram:article_id=375446">Schlagzeilen von damals ins Heute übersetzt</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
  <div id="tabs-2">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Youtube-Hit aus Saudi-Arabien - saudische Frauen tanzen für ihre Rechte" data-audio-delivery-mode="download" data-audio-title="Youtube-Hit aus Saudi-Arabien - saudische Frauen tanzen für ihre Rechte" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/youtube_hit_aus_saudi_arabien_saudische_frauen_tanzen_drk_20170103_2349_7e90fc06.mp3" data-audio-broadcast="Fazit" data-audio-duration="168" data-audio-diraid="7e90fc06" data-audio-size="2742458" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/youtube_hit_aus_saudi_arabien_saudische_frauen_tanzen_drk_20170103_2349_7e90fc06.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 00:49 Uhr)">
            <span>1</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Youtube-Hit aus Saudi-Arabien - saudische Frauen tanzen für ihre Rechte" data-audio-delivery-mode="download" data-audio-title="Youtube-Hit aus Saudi-Arabien - saudische Frauen tanzen für ihre Rechte" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/youtube_hit_aus_saudi_arabien_saudische_frauen_tanzen_drk_20170103_2349_7e90fc06.mp3" data-audio-broadcast="Fazit" data-audio-duration="168" data-audio-diraid="7e90fc06" data-audio-size="2742458" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/youtube_hit_aus_saudi_arabien_saudische_frauen_tanzen_drk_20170103_2349_7e90fc06.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 00:49 Uhr)">Fazit</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Youtube-Hit aus Saudi-Arabien - saudische Frauen tanzen für ihre Rechte" data-audio-delivery-mode="download" data-audio-title="Youtube-Hit aus Saudi-Arabien - saudische Frauen tanzen für ihre Rechte" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/youtube_hit_aus_saudi_arabien_saudische_frauen_tanzen_drk_20170103_2349_7e90fc06.mp3" data-audio-broadcast="Fazit" data-audio-duration="168" data-audio-diraid="7e90fc06" data-audio-size="2742458" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/youtube_hit_aus_saudi_arabien_saudische_frauen_tanzen_drk_20170103_2349_7e90fc06.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 00:49 Uhr)">Youtube-Hit aus Saudi-Arabien - saudische Frauen tanzen für ihre Rechte</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="&quot;Bundesausreisezentrum&quot; - eine Sprachkritik" data-audio-delivery-mode="download" data-audio-title="&quot;Bundesausreisezentrum&quot; - eine Sprachkritik" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/bundesausreisezentrum_eine_sprachkritik_drk_20170104_1051_d3e9877a.mp3" data-audio-broadcast="Lesart" data-audio-duration="176" data-audio-diraid="d3e9877a" data-audio-size="2860844" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/bundesausreisezentrum_eine_sprachkritik_drk_20170104_1051_d3e9877a.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 11:51 Uhr)">
            <span>2</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="&quot;Bundesausreisezentrum&quot; - eine Sprachkritik" data-audio-delivery-mode="download" data-audio-title="&quot;Bundesausreisezentrum&quot; - eine Sprachkritik" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/bundesausreisezentrum_eine_sprachkritik_drk_20170104_1051_d3e9877a.mp3" data-audio-broadcast="Lesart" data-audio-duration="176" data-audio-diraid="d3e9877a" data-audio-size="2860844" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/bundesausreisezentrum_eine_sprachkritik_drk_20170104_1051_d3e9877a.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 11:51 Uhr)">Lesart</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="&quot;Bundesausreisezentrum&quot; - eine Sprachkritik" data-audio-delivery-mode="download" data-audio-title="&quot;Bundesausreisezentrum&quot; - eine Sprachkritik" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/bundesausreisezentrum_eine_sprachkritik_drk_20170104_1051_d3e9877a.mp3" data-audio-broadcast="Lesart" data-audio-duration="176" data-audio-diraid="d3e9877a" data-audio-size="2860844" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/bundesausreisezentrum_eine_sprachkritik_drk_20170104_1051_d3e9877a.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 11:51 Uhr)">"Bundesausreisezentrum" - eine Sprachkritik</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Pol. Feu: Wisch you were here!" data-audio-delivery-mode="download" data-audio-title="Pol. Feu: Wisch you were here!" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/pol_feu_wisch_you_were_here_drk_20170104_0722_4b5f9aa8.mp3" data-audio-broadcast="Politisches Feuilleton" data-audio-duration="226" data-audio-diraid="4b5f9aa8" data-audio-size="3661871" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/pol_feu_wisch_you_were_here_drk_20170104_0722_4b5f9aa8.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 08:22 Uhr)">
            <span>3</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Pol. Feu: Wisch you were here!" data-audio-delivery-mode="download" data-audio-title="Pol. Feu: Wisch you were here!" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/pol_feu_wisch_you_were_here_drk_20170104_0722_4b5f9aa8.mp3" data-audio-broadcast="Politisches Feuilleton" data-audio-duration="226" data-audio-diraid="4b5f9aa8" data-audio-size="3661871" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/pol_feu_wisch_you_were_here_drk_20170104_0722_4b5f9aa8.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 08:22 Uhr)">Politisches Feuilleton</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Pol. Feu: Wisch you were here!" data-audio-delivery-mode="download" data-audio-title="Pol. Feu: Wisch you were here!" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/pol_feu_wisch_you_were_here_drk_20170104_0722_4b5f9aa8.mp3" data-audio-broadcast="Politisches Feuilleton" data-audio-duration="226" data-audio-diraid="4b5f9aa8" data-audio-size="3661871" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/04/pol_feu_wisch_you_were_here_drk_20170104_0722_4b5f9aa8.mp3" data-audio-title-suffix="(Hören bis 13. Juli 2017 - 08:22 Uhr)">Pol. Feu: Wisch you were here!</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Mahlzeit! Nitrat im Grundwasser. Der große Schwindel" data-audio-delivery-mode="download" data-audio-title="Mahlzeit! Nitrat im Grundwasser. Der große Schwindel" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/11/18/mahlzeit_nitrat_im_grundwasser_der_grosse_schwindel_drk_20161118_1250_324da3e7.mp3" data-audio-broadcast="Mahlzeit" data-audio-duration="277" data-audio-diraid="324da3e7" data-audio-size="4471727" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/11/18/mahlzeit_nitrat_im_grundwasser_der_grosse_schwindel_drk_20161118_1250_324da3e7.mp3" data-audio-title-suffix="(Hören bis 27. Mai 2017 - 13:50 Uhr)">
            <span>4</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Mahlzeit! Nitrat im Grundwasser. Der große Schwindel" data-audio-delivery-mode="download" data-audio-title="Mahlzeit! Nitrat im Grundwasser. Der große Schwindel" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/11/18/mahlzeit_nitrat_im_grundwasser_der_grosse_schwindel_drk_20161118_1250_324da3e7.mp3" data-audio-broadcast="Mahlzeit" data-audio-duration="277" data-audio-diraid="324da3e7" data-audio-size="4471727" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/11/18/mahlzeit_nitrat_im_grundwasser_der_grosse_schwindel_drk_20161118_1250_324da3e7.mp3" data-audio-title-suffix="(Hören bis 27. Mai 2017 - 13:50 Uhr)">Mahlzeit</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Mahlzeit! Nitrat im Grundwasser. Der große Schwindel" data-audio-delivery-mode="download" data-audio-title="Mahlzeit! Nitrat im Grundwasser. Der große Schwindel" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2016/11/18/mahlzeit_nitrat_im_grundwasser_der_grosse_schwindel_drk_20161118_1250_324da3e7.mp3" data-audio-broadcast="Mahlzeit" data-audio-duration="277" data-audio-diraid="324da3e7" data-audio-size="4471727" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2016/11/18/mahlzeit_nitrat_im_grundwasser_der_grosse_schwindel_drk_20161118_1250_324da3e7.mp3" data-audio-title-suffix="(Hören bis 27. Mai 2017 - 13:50 Uhr)">Mahlzeit! Nitrat im Grundwasser. Der große Schwindel</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a class="number justPlay drk-player-embed" title="Feature. &quot;Ohne Titel - Eine Sendung über Nichts&quot;" data-audio-delivery-mode="download" data-audio-title="Feature. &quot;Ohne Titel - Eine Sendung über Nichts&quot;" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/feature_ohne_titel_eine_sendung_ueber_nichts_drk_20170103_1930_2148e237.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="1869" data-audio-diraid="2148e237" data-audio-size="29899966" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/feature_ohne_titel_eine_sendung_ueber_nichts_drk_20170103_1930_2148e237.mp3" data-audio-title-suffix="(Hören bis 12. Juli 2017 - 20:30 Uhr)">
            <span>5</span>
          </a>
          <h3>
            <a class="justPlay drk-player-embed" title="Feature. &quot;Ohne Titel - Eine Sendung über Nichts&quot;" data-audio-delivery-mode="download" data-audio-title="Feature. &quot;Ohne Titel - Eine Sendung über Nichts&quot;" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/feature_ohne_titel_eine_sendung_ueber_nichts_drk_20170103_1930_2148e237.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="1869" data-audio-diraid="2148e237" data-audio-size="29899966" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/feature_ohne_titel_eine_sendung_ueber_nichts_drk_20170103_1930_2148e237.mp3" data-audio-title-suffix="(Hören bis 12. Juli 2017 - 20:30 Uhr)">Zeitfragen</a>
          </h3>
          <p>
            <a class="justPlay drk-player-embed" title="Feature. &quot;Ohne Titel - Eine Sendung über Nichts&quot;" data-audio-delivery-mode="download" data-audio-title="Feature. &quot;Ohne Titel - Eine Sendung über Nichts&quot;" data-audio-src="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/feature_ohne_titel_eine_sendung_ueber_nichts_drk_20170103_1930_2148e237.mp3" data-audio-broadcast="Zeitfragen" data-audio-duration="1869" data-audio-diraid="2148e237" data-audio-size="29899966" rel="nofollow" href="http://ondemand-mp3.dradio.de/file/dradio/2017/01/03/feature_ohne_titel_eine_sendung_ueber_nichts_drk_20170103_1930_2148e237.mp3" data-audio-title-suffix="(Hören bis 12. Juli 2017 - 20:30 Uhr)">Feature. "Ohne Titel - Eine Sendung über Nichts"</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
  <div id="tabs-3">
    <ol class="sidetabs">
      <li>
        <div class="tabsarticle">
          <a href="youtube-hit-aus-saudi-arabien-saudische-frauen-tanzen-fuer.1013.de.html?dram:article_id=375459" class="number">
            <span>1</span>
          </a>
          <h3>
            <a href="youtube-hit-aus-saudi-arabien-saudische-frauen-tanzen-fuer.1013.de.html?dram:article_id=375459">Youtube-Hit aus Saudi-Arabien </a>
          </h3>
          <p>
            <a href="youtube-hit-aus-saudi-arabien-saudische-frauen-tanzen-fuer.1013.de.html?dram:article_id=375459">Saudische Frauen tanzen für ihre Rechte</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="eine-sendung-ueber-nichts-ohne-titel.976.de.html?dram:article_id=375332" class="number">
            <span>2</span>
          </a>
          <h3>
            <a href="eine-sendung-ueber-nichts-ohne-titel.976.de.html?dram:article_id=375332">Eine Sendung über Nichts</a>
          </h3>
          <p>
            <a href="eine-sendung-ueber-nichts-ohne-titel.976.de.html?dram:article_id=375332">Ohne Titel</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="blick-in-die-glaskugel-welche-musiker-kommen-2017-gross-raus.2177.de.html?dram:article_id=375428" class="number">
            <span>3</span>
          </a>
          <h3>
            <a href="blick-in-die-glaskugel-welche-musiker-kommen-2017-gross-raus.2177.de.html?dram:article_id=375428">Blick in die Glaskugel</a>
          </h3>
          <p>
            <a href="blick-in-die-glaskugel-welche-musiker-kommen-2017-gross-raus.2177.de.html?dram:article_id=375428">Welche Musiker kommen 2017 groß raus?</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="kulturhauptstadt-paphos-auf-zypern-wo-aphrodite-dem-meer.979.de.html?dram:article_id=375403" class="number">
            <span>4</span>
          </a>
          <h3>
            <a href="kulturhauptstadt-paphos-auf-zypern-wo-aphrodite-dem-meer.979.de.html?dram:article_id=375403">Kulturhauptstadt Paphos auf Zypern</a>
          </h3>
          <p>
            <a href="kulturhauptstadt-paphos-auf-zypern-wo-aphrodite-dem-meer.979.de.html?dram:article_id=375403">Wo Aphrodite dem Meer entstiegen sein soll</a>
          </p>
        </div>
      </li>
      <li>
        <div class="tabsarticle">
          <a href="ursendung-franzoesische-verhaeltnisse-die-schuld-der-anderen.1034.de.html?dram:article_id=370191" class="number">
            <span>5</span>
          </a>
          <h3>
            <a href="ursendung-franzoesische-verhaeltnisse-die-schuld-der-anderen.1034.de.html?dram:article_id=370191">Ursendung - Französische Verhältnisse </a>
          </h3>
          <p>
            <a href="ursendung-franzoesische-verhaeltnisse-die-schuld-der-anderen.1034.de.html?dram:article_id=370191">Die Schuld der anderen</a>
          </p>
        </div>
      </li>
    </ol>
  </div>
</div>
</div><div id="box2325" class="drk-radiorekorder"><h4 class="drk-sitetitle drk-tborder drk-pt15"><a href="https://open.spotify.com/user/deutschlandradio_kultur" target="_blank">Wir empfehlen Musik bei Spotify</a></h4><article>
  <a href="https://open.spotify.com/user/deutschlandradio_kultur" class="image" title="Wir empfehlen Musik auf Spotify. Folgen Sie uns! (Screenshot Spotify)" target="_blank">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/7/7299376e4a15fa8d9c2459a6ed213228v1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Wir empfehlen Musik auf Spotify. Folgen Sie uns! (Screenshot Spotify)" title="Wir empfehlen Musik auf Spotify. Folgen Sie uns! (Screenshot Spotify)" width="310" height="174" style="width: 310px; height: 174px;"/>
  </a>
  <div class="richtextWithImage">
    <p>
      <a href="https://open.spotify.com/user/deutschlandradio_kultur" class="dradioLink" target="_blank">Entdecken Sie neue Musik - mit unseren Empfehlungen bei Spotify</a>
    </p>
  </div>
</article>
</div><div id="box1603" class="drk-sidebox"><h4 class="drk-sitetitle drk-tborder drk-pt15"><a href="tonart.1043.de.html">Tonart</a></h4><article class="drk-sideboxbroadcast" id="article-375494-1603">
  <h5>
    <a href="pop-und-jazz-zwei-seiten-derselben-medaille.2177.de.html?dram:article_id=375494"><span class="drk-overline">Pop und Jazz</span>Zwei Seiten derselben Medaille </a>
  </h5>
  <a href="pop-und-jazz-zwei-seiten-derselben-medaille.2177.de.html?dram:article_id=375494">
    <img src="http://www.deutschlandradiokultur.de/media/thumbs/2/21cec2283af994c2a846d6fcc8412c98v1_max_310x174_b3535db83dc50e27c1bb1392364c95a2.jpg" alt="Die Sängerin Jessica Gall  (Deutschlandradio Kultur / Leila Knüppel)"/>
  </a>
  <p class="drk-copytext">In der Verbindung von Jazz und Pop hat die Berliner Sängerin Jessica Gall ihren Sound gefunden. Jetzt erscheint ihr neues Album "Picture Perfect", dessen Songs eher dazu ermutigen, weniger perfekt daher zu kommen.<a href="pop-und-jazz-zwei-seiten-derselben-medaille.2177.de.html?dram:article_id=375494" class="drk-link">Mehr</a></p>
</article><a class="drk-altbeitraege" href="tonart.1043.de.html" title="">weitere Beiträge</a>
</div><div class="clear"> </div></div><div class="clear"> </div><section class="drk-relatedslide">
  <h4>
    <a href="heute-neu.378.de.html">Das könnte sie auch interessieren</a>
  </h4>
  <div class="relatedslidenav">
    <span id="relatedslider-prev"> </span>
    <span id="relatedslider-next"> </span>
  </div>
  <div class="drk-relateditemslide">
    <div class="slide" id="article-375512-2276">
      <article class="drk-slidearticle">
        <a href="app-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html?dram:article_id=375512">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/7/7feaa23f44f5858c3a8057e5430a1f58v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Screenshot der App &quot;fluXpad&quot; (mominstruments.com)" data-source="mominstruments.com"/>
        </a>
        <a href="app-fluxpad-musik-malen-und-klaenge-kritzeln.2177.de.html?dram:article_id=375512">
          <h5><span class="overline">App "fluXpad"</span> Musik malen und Klänge kritzeln</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375509-2276">
      <article class="drk-slidearticle">
        <a href="dokumentarfilm-the-happy-film-wenn-auf-dem-weg-zum-glueck.2156.de.html?dram:article_id=375509">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/4/4395f39d4181f23b231347c13ffb6287v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Dokumentarfilmer Stefan Sagmeister hat sich auf die Suche nach dem Glück gemacht - in seinem &quot;The Happy Film&quot;. (Deutschlandradio Kultur / Leila Knüppel)" data-source="Deutschlandradio Kultur / Leila Knüppel"/>
        </a>
        <a href="dokumentarfilm-the-happy-film-wenn-auf-dem-weg-zum-glueck.2156.de.html?dram:article_id=375509">
          <h5><span class="overline">Dokumentarfilm "The Happy Film"</span> Wenn auf dem Weg zum Glück die Katastrophen lauern </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375501-2276">
      <article class="drk-slidearticle">
        <a href="medienpaedagogik-eltern-kinder-und-das-internet-eine.1008.de.html?dram:article_id=375501">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/7/7225f3c05e60eb2967e512303dd4e10ev1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Familie sitzt mit Tablet und Smartphone auf dem Sofa.  (imago/Westend61)" data-source="imago/Westend61"/>
        </a>
        <a href="medienpaedagogik-eltern-kinder-und-das-internet-eine.1008.de.html?dram:article_id=375501">
          <h5><span class="overline">Medienpädagogik </span> Eltern, Kinder und das Internet - eine schwierige Beziehung</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375498-2276">
      <article class="drk-slidearticle">
        <a href="bundesausreisezentrum-ein-euphemismus-allererster-kajuete.1270.de.html?dram:article_id=375498">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/8d876e50f3afe782628a862b325be084v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der Aufenthaltsraum für rückzuführende Frauen und Männer (l) und das angrenzende Arbeitszimmer der Bundespolizei (r) bei der Bundespolizei auf dem Frankfurter Flughafen. (picture alliance / dpa / Andreas Arnold)" data-source="picture alliance / dpa / Andreas Arnold"/>
        </a>
        <a href="bundesausreisezentrum-ein-euphemismus-allererster-kajuete.1270.de.html?dram:article_id=375498">
          <h5><span class="overline">"Bundesausreisezentrum"</span> Ein Euphemismus allererster Kajüte</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375494-2276">
      <article class="drk-slidearticle">
        <a href="pop-und-jazz-zwei-seiten-derselben-medaille.2177.de.html?dram:article_id=375494">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/2/21cec2283af994c2a846d6fcc8412c98v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die Sängerin Jessica Gall  (Deutschlandradio Kultur / Leila Knüppel)" data-source="Deutschlandradio Kultur / Leila Knüppel"/>
        </a>
        <a href="pop-und-jazz-zwei-seiten-derselben-medaille.2177.de.html?dram:article_id=375494">
          <h5><span class="overline">Pop und Jazz</span> Zwei Seiten derselben Medaille </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375490-2276">
      <article class="drk-slidearticle">
        <a href="e-book-markt-reader-hersteller-kobo-uebernimmt-tolino.1270.de.html?dram:article_id=375490">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/6/6b2cbd1b46da7298ce356d0d191af977v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Eine junge Frau liest in einem eBook, fotografiert am 18.03.2016 auf der Buchmesse in Leipzig (Sachsen). Im Hintergrund eine Grafik mit einem Buch und Kopfhörern (dpa / picture alliance / Jens Kalaene)" data-source="dpa / picture alliance / Jens Kalaene"/>
        </a>
        <a href="e-book-markt-reader-hersteller-kobo-uebernimmt-tolino.1270.de.html?dram:article_id=375490">
          <h5><span class="overline">E-Book-Markt </span> Reader-Hersteller Kobo übernimmt Tolino </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375486-2276">
      <article class="drk-slidearticle">
        <a href="ian-mcdonald-luna-eine-weltraum-seifenoper.1270.de.html?dram:article_id=375486">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/7/7b6ca5ca419f2689a483f558ff837149v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Ein Gefährt mit Astronauten ist auf der Mondoberfläche unterwegs (NASA)" data-source="NASA"/>
        </a>
        <a href="ian-mcdonald-luna-eine-weltraum-seifenoper.1270.de.html?dram:article_id=375486">
          <h5><span class="overline">Ian McDonald: "Luna"</span> Eine Weltraum-Seifenoper</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375485-2276">
      <article class="drk-slidearticle">
        <a href="iranisch-deutscher-autor-abbas-maroufi-schreiben-in-der.1270.de.html?dram:article_id=375485">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c0a9c4813855f6b6d06c174ab93b2fabv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Iranische Studenten schwingen am 11.2.2016 eine Nationalfahne während der Zeremonie zum 37. Jahrestag der islamischen Revolution 1979 in Teheran. (picture alliance / dpa / Abedin Taherkenareh)" data-source="picture alliance / dpa / Abedin Taherkenareh"/>
        </a>
        <a href="iranisch-deutscher-autor-abbas-maroufi-schreiben-in-der.1270.de.html?dram:article_id=375485">
          <h5><span class="overline">Iranisch-deutscher Autor Abbas Maroufi</span> Schreiben in der Sprache der Träume </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375484-2276">
      <article class="drk-slidearticle">
        <a href="70-jahre-spiegel-vom-nestbeschmutzer-zur-journalistischen.2165.de.html?dram:article_id=375484">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/b/b798ea3bc585653077f744c1371d01d0v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Trump als Zähne fletschender Komet auf die Erde zurasend auf dem Cover der Zeitschrift &quot;Spiegel&quot; (Deutschlandradio / Cara Wuchold)" data-source="Deutschlandradio / Cara Wuchold"/>
        </a>
        <a href="70-jahre-spiegel-vom-nestbeschmutzer-zur-journalistischen.2165.de.html?dram:article_id=375484">
          <h5><span class="overline">70 Jahre Spiegel</span> Vom Nestbeschmutzer zur journalistischen Institution</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375479-2276">
      <article class="drk-slidearticle">
        <a href="schwedens-kehrtwende-im-asylrecht-die-rechtspopulisierung.2165.de.html?dram:article_id=375479">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/c/c3089cfd964138124870d476cd96c269v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Ein schwedischer Polizist mit Flüchtlingen am Bahnhof Hyllie in der Nähe von Malmoe.  (picture alliance / dpa / Johan Nilsson)" data-source="picture alliance / dpa / Johan Nilsson"/>
        </a>
        <a href="schwedens-kehrtwende-im-asylrecht-die-rechtspopulisierung.2165.de.html?dram:article_id=375479">
          <h5><span class="overline">Schwedens Kehrtwende im Asylrecht</span> Die Rechtspopulisierung der Politik</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375476-2276">
      <article class="drk-slidearticle">
        <a href="schleswig-holstein-und-die-gefluegelpest-nach-dem-virus-ist.1001.de.html?dram:article_id=375476">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/5/575461c19857032540aa54dcc3d8c8fdv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Eine tote Reiherente liegt am Ufer des Großen Plöner Sees in Schleswig-Holstein.  (dpa / picture alliance | Carsten Rehder)" data-source="dpa / picture alliance | Carsten Rehder"/>
        </a>
        <a href="schleswig-holstein-und-die-gefluegelpest-nach-dem-virus-ist.1001.de.html?dram:article_id=375476">
          <h5><span class="overline">Schleswig-Holstein und die Geflügelpest</span> Nach dem Virus ist vor dem Virus</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375475-2276">
      <article class="drk-slidearticle">
        <a href="aus-den-feuilletons-freund-der-schwer-verstaendlichen.1059.de.html?dram:article_id=375475">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/a/abbdbf0861eff7ed3618a8d1e50a78b9v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der Schriftsteller Kristof Magnusson (dpa / picture alliance / Arno Burgi)" data-source="dpa / picture alliance / Arno Burgi"/>
        </a>
        <a href="aus-den-feuilletons-freund-der-schwer-verstaendlichen.1059.de.html?dram:article_id=375475">
          <h5><span class="overline">Aus den Feuilletons</span> Freund der schwer verständlichen Sprache</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375473-2276">
      <article class="drk-slidearticle">
        <a href="sicherheitskonzept-skepsis-gegenueber-de-maizieres-plaenen.1008.de.html?dram:article_id=375473">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/b/b0098f94a6760d5825ab61a8f09c62cbv1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Das Bundesamt für Verfassungsschutz in Köln. (dpa / Oliver Berg )" data-source="dpa / Oliver Berg "/>
        </a>
        <a href="sicherheitskonzept-skepsis-gegenueber-de-maizieres-plaenen.1008.de.html?dram:article_id=375473">
          <h5><span class="overline">Sicherheitskonzept </span> Skepsis gegenüber De Maizierès' Plänen </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375471-2276">
      <article class="drk-slidearticle">
        <a href="wahljahr-das-grosse-jammern-in-der-politik.1008.de.html?dram:article_id=375471">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/1/1ffe52cac7b3d687033a95b6aed00516v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der FDP-Politiker Wolfgang Kubicki (dpa / picture-alliance / Carsten Rehder)" data-source="dpa / picture-alliance / Carsten Rehder"/>
        </a>
        <a href="wahljahr-das-grosse-jammern-in-der-politik.1008.de.html?dram:article_id=375471">
          <h5><span class="overline"> Wahljahr </span> Das große Jammern in der Politik </h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375459-2276">
      <article class="drk-slidearticle">
        <a href="youtube-hit-aus-saudi-arabien-saudische-frauen-tanzen-fuer.1013.de.html?dram:article_id=375459">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/5/5b74db579c5a3aed6189100f114360c6v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Eine Gruppe von jungen Frauen in einer Einkaufspassage in der saudischen Hauptstadt Riad (dpa / picture alliance / Maxppp)" data-source="dpa / picture alliance / Maxppp"/>
        </a>
        <a href="youtube-hit-aus-saudi-arabien-saudische-frauen-tanzen-fuer.1013.de.html?dram:article_id=375459">
          <h5><span class="overline">Youtube-Hit aus Saudi-Arabien </span> Saudische Frauen tanzen für ihre Rechte</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375457-2276">
      <article class="drk-slidearticle">
        <a href="autorenduo-iny-lorentz-die-schoepfer-des-bestsellers-die.970.de.html?dram:article_id=375457">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/9/926fc212b73c60b0126197a0ecd626fav1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Das Autorenduo Iny Lorentz alias Iny Klocke und Elmar Wohlrath (FinePic München)" data-source="FinePic München"/>
        </a>
        <a href="autorenduo-iny-lorentz-die-schoepfer-des-bestsellers-die.970.de.html?dram:article_id=375457">
          <h5><span class="overline">Autorenduo Iny Lorentz</span> Die Schöpfer des Bestsellers "Die Wanderhure"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375455-2276">
      <article class="drk-slidearticle">
        <a href="hope-jahren-blattgefluester-das-forscherleben-einer.950.de.html?dram:article_id=375455">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/2/2feec5150163349de990bf416da58787v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Licht und Schatten zeichnen sich an satt grünen Blätter ab. (dpa/picture alliance/Arno Burgi)" data-source="dpa/picture alliance/Arno Burgi"/>
        </a>
        <a href="hope-jahren-blattgefluester-das-forscherleben-einer.950.de.html?dram:article_id=375455">
          <h5><span class="overline">Hope Jahren: "Blattgeflüster" </span> Das Forscherleben einer Pflanzenversteherin</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375450-2276">
      <article class="drk-slidearticle">
        <a href="filmemacher-carlos-saura-wird-85-ich-kann-mir-keinen-film.1013.de.html?dram:article_id=375450">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/d/d9b56627b12a60f7b18caa45948764d0v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Der spanische Filmregisseur Carlos Saura, aufgenommen 2014 in Buenos Aires, Argentina (picture alliance / dpa / David Fernandez)" data-source="picture alliance / dpa / David Fernandez"/>
        </a>
        <a href="filmemacher-carlos-saura-wird-85-ich-kann-mir-keinen-film.1013.de.html?dram:article_id=375450">
          <h5><span class="overline">Filmemacher Carlos Saura wird 85</span> "Ich kann mir keinen Film von Tarantino anschauen"</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375447-2276">
      <article class="drk-slidearticle">
        <a href="berliner-illustrirte-zeitung-ein-blatt-mit-millionenauflage.932.de.html?dram:article_id=375447">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/8/82d02f967f921fb61ceb1da27c039230v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt=" Ein Titelblatt der &quot;Berliner Illustrirte Zeitung&quot; zu den Olympischen Spielen 1936. (imago stock&amp;people)" data-source="imago stock&amp;people"/>
        </a>
        <a href="berliner-illustrirte-zeitung-ein-blatt-mit-millionenauflage.932.de.html?dram:article_id=375447">
          <h5><span class="overline">"Berliner Illustrirte Zeitung"</span> Ein Blatt mit Millionenauflage</h5>
        </a>
      </article>
    </div>
    <div class="slide" id="article-375446-2276">
      <article class="drk-slidearticle">
        <a href="70-jahre-der-spiegel-schlagzeilen-von-damals-ins-heute.1895.de.html?dram:article_id=375446">
          <img src="http://www.deutschlandradiokultur.de/media/thumbs/7/77832ffc043fa074f0762b79883400b7v1_mincrop_185x105_b3535db83dc50e27c1bb1392364c95a2.jpg" class="dradioImage" style="width: 185px; height: 105px;" alt="Die aktuelle Ausgabe des Nachrichtenmagazins &quot;Der Spiegel&quot;, aufgenommen am 02.01.2017. Das Nachrichtenmagazin feiert am 4. Januar seinen 70. Geburtstag. (dpa / Marcus Brandt)" data-source="dpa / Marcus Brandt"/>
        </a>
        <a href="70-jahre-der-spiegel-schlagzeilen-von-damals-ins-heute.1895.de.html?dram:article_id=375446">
          <h5><span class="overline">70 Jahre "Der Spiegel"</span> Schlagzeilen von damals ins Heute übersetzt</h5>
        </a>
      </article>
    </div>
  </div>
</section>
<section class="drk-prefooter"><h2>Entdecken Sie Deutschlandradio Kultur</h2>
<nav>
<ul class="drk-submenu">
  <li class="drk-submain"><span class="drk-subnavititle">Programm</span>
  <ul class="drk-submenuitem">
  <li><a href="/vor-und-rueckschau.282.de.html">Vor und Rückschau</a></li>
  <li><a href="/sendungen-a-z.351.de.html">Alle Sendungen</a></li>
  <li><a href="/kulturnachrichten.265.de.html">Kulturnachrichten</a></li>
  <li><a href="/multimedia-dossiers.2525.de.html">Multimedia-Dossiers</a></li>
  <li><a href="/heute-neu.378.de.html">Heute neu</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Hören</span>
  <ul class="drk-submenuitem">
  <li><a href="http://srv.deutschlandradio.de/themes/dradio/script/aod/index.html?audioMode=2&amp;audioID=3" class="dradioLink" target="_blank" title="Mediathek" onclick="javascript:$(window).mkdraod_interface('openAODwithStream', $(window).mkdraod_interface('consts').stream.MKDRAOD_STREAM_DEUTSCHLANDRADIO_KULTUR);return false;">Mediathek</a></li>
  <li><a href="http://www.deutschlandradiokultur.de/podcasts.2502.de.html?drpp%3Aid=displayAllBroadcasts">Podcast</a></li>
  <li><a href="/audio-archiv.517.de.html">Audio-Archiv</a></li>
  <li><a href="/rekorder.2427.de.html">Rekorder</a></li>
  <li><a href="/frequenzen.1744.de.html">Frequenzen</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Service</span>
  <ul class="drk-submenuitem">
  <li><a href="/playlist.279.de.html">Playlist</a></li>
  <li><a href="/veranstaltungen.230.de.html">Veranstaltungen</a></li>
  <li><a href="http://www.deutschlandradio.de/hilfe.215.de.html">Hilfe</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Kontakt</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/hoererservice.359.de.html">Hörerservice</a></li>
  <li><a href="/social-media.1575.de.html">Social Media</a></li>
  </ul>
  </li>
  <li class="drk-submain"><span class="drk-subnavititle">Über uns</span>
  <ul class="drk-submenuitem">
  <li><a href="http://www.deutschlandradio.de/ausbildung-und-karriere.2108.de.html">Ausbildung</a></li>
  <li><a href="http://www.deutschlandradio.de/presse.2079.de.html">Presse</a></li>
  <li><a href="https://srv.deutschlandradio.de/newsletter-uebersicht.516.de.html">Newsletter</a></li>
  <li><a href="http://www.deutschlandradio.de/impressum.223.de.html">Impressum</a></li>
  <li><a href="http://www.deutschlandradio.de/datenschutz.1828.de.html">Datenschutz</a></li>
  <li><a href="/korrekturen.2362.de.html">Korrekturen</a></li>
  </ul>
  </li>
</ul>
</nav></section><footer><div class="drk-footer"><nav><ul class="drk-footernavigation1">
<li class="dlr-link"><a href="http://www.deutschlandradio.de/" class="dradioLink" target="_blank">Deutschlandradio</a></li>
<li class="dlf-link"><a href="http://www.deutschlandfunk.de/deutschlandfunk.187.de.html" class="dradioLink" target="_self">Deutschlandfunk</a></li>
<li class="drw-link"><a href="http://www.dradiowissen.de/" class="dradioLink" title="DRadio Wissen" target="_blank">DRadio Wissen</a></li>
<li>© Deutschlandradio 2017</li>
</ul>
<ul class="drk-footernavigation2">
<li>Partner<br /> <span class="partner"> <a href="http://www.ard.de/" target="_blank" title="ARD"><img src="http://www.deutschlandradiokultur.de/media/files/0/0e1b99ef0886cfe066fe8b3057d50555v1.jpg" class="dradioImage" style="width: 60px; height: 26px;" alt="ARD" data-source=""/></a> <a href="http://www.zdf.de/" target="_blank" title="ZDF"><img src="http://www.deutschlandradiokultur.de/media/files/e/e546061a7bb64672b39afdf7182b173fv1.jpg" class="dradioImage" style="width: 40px; height: 26px;" alt="ZDF" data-source=""/></a> <a href="http://www.phoenix.de/" target="_blank" title="Phoenix"><img src="http://www.deutschlandradiokultur.de/media/files/b/b1c0b8d8d2a250132de8af6260c4c5a2v1.jpg" class="dradioImage" style="width: 43px; height: 26px;" alt="Phoenix" data-source=""/></a> <a href="http://www.arte.tv/" target="_blank" title="arte"><img src="http://www.deutschlandradiokultur.de/media/files/2/27b5e6178b79d27c413ca15c096b00dcv1.jpg" class="dradioImage" style="width: 57px; height: 26px;" alt="arte" data-source=""/></a> </span></li>
</ul>
</nav></div><nav></nav></footer>
<script type="text/javascript" id="ati">
xtnv = document;
xtsd = "http://logc279";
xtsite = "537348";
xtdmc = ".deutschlandradiokultur.de";
xt_pageID = "3755120001";
xt_pageDate = "201701041514";
xt_chap = "Beitr%C3%A4ge%3A%3ATonart";
xtn2 = "2";
xtpage = "App+fluXpad+Musik+malen+und+Kl%C3%A4nge+kritzeln";
ati_typ = "Beitr%C3%A4ge";
      pub_datum = "2017-01-04";
      xtcustom = {"typ":"Beitr%25C3%25A4ge","page_name":"App+fluXpad+Musik+malen+und+Kl%C3%A4nge+kritzeln","category1":"2","pub_datum":"2017-01-04","site_version":"desktop"};
</script><script type="text/javascript">if(window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};</script><script type="text/javascript" src="/xtcore.js"></script>
<noscript><img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=537348&amp;pchap=Beitr%C3%A4ge%3A%3ATonart&amp;pid=3755120001&amp;pdidt=201701041514&amp;stc=%7B%22typ%22%3A%22Beitr%25C3%25A4ge%22%2C%22page_name%22%3A%22App%2BfluXpad%2BMusik%2Bmalen%2Bund%2BKl%25C3%25A4nge%2Bkritzeln%22%2C%22category1%22%3A%222%22%2C%22pub_datum%22%3A%222017-01-04%22%2C%22site_version%22%3A%22desktop%22%7D"></noscript>
<script type="text/javascript">
      $('.drk-player-embed').each(function() {
        var attr = $(this).attr('href');
        if (typeof attr === 'undefined' || attr === false) {
          $(this).attr('href', '#');
        }
        $(this).click(function(event) {
          event.preventDefault();
        });
      });
    </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st":"dradio",
  "cp":"dk_sendungn",
  "sv":"ke",
  "co":"www.deutschlandradio.de%2FDeutschlandradio+Kultur"
}
if (typeof $.pjax === "undefined") {
iom.c(iam_data, 1);
}
</script>
<!-- /SZM -->
</div></body></html>
